Allied Telesis AT-FS750/28-30, EAN: 0767035203928

Allied Telesis CPNT (AT-FS750/28-30)

Network > Switches Managed

Allied Telesis CPNT (AT-FS750/28-30)

Lieske-Nr. 1503246
Hersteller-Nr. AT-FS750/28-30
EAN-Code 0767035203928
Hersteller Allied Telesis
bei uns nur 169,70 EUR
201,94 EUR inkl. MwSt.

Weitere Informationen zu Allied Telesis CPNT (AT-FS750/28-30)

Anschlüsse und Schnittstellen
Anzahl der basisschaltenden RJ-45 Ethernet Ports26
Basic Switching RJ-45 Ethernet Ports-TypFast Ethernet (10/100)
Fast Ethernet (Kupfer)-Anschlüsse24
Anzahl Gigabit Ethernet (Kupfer) Anschlüsse2
Anzahl Combo-SPF-Anschlüsse2
Betriebsbedingungen
Betriebstemperatur0 - 40 °C
Temperaturbereich bei Lagerung-25 - 70 °C
Relative Luftfeuchtigkeit in Betrieb5 - 90%
Luftfeuchtigkeit bei Lagerung5 - 95%
Datenübertragung
Routing-/Switching-Kapazität12,8 Gbit/s
Transferrate9,5 Mpps
MAC-Adressentabelle8000 Eintragungen
Anzahl Queues4
Jumbo-Frames10000
Datenpaket-Pufferspeicher4,1 MB
Jumbo Frames UnterstützungJa
Design
Formfaktor1U
ProduktfarbeGrau
Anzahl Lüfter0 Lüfter
Rack-EinbauJa
LED-AnzeigenJa
Energie
AC Eingangsspannung100 - 240 V
AC Eingangsfrequenz50 - 60 Hz
Stromverbrauch (max.)8,7 W
Netzteil enthaltenJa
Gewicht und Abmessungen
Breite330 mm
Tiefe180 mm
Höhe44 mm
Gewicht2,2 kg
Leistungen
SpeichertypDRAM
Speicherkapazität128 MB
Flash-Speicher16 MB
Upgradefähige FirmwareJa
Lieferumfang
BetriebsanleitungJa
RackmontagesetJa
Management-Funktionen
Switch-TypManaged
MIB UnterstützungRFC 1213 MIB-II, RFC 1643 Ethernet MIB, RFC 1493 Bridge MIB, RFC 2131 DHCP client, Private Enterprise MIB
Quality of Service (QoS) SupportJa
Web-basiertes ManagementJa
SystemereignisprotokollJa
Multicast-Funktionen
Anzahl der gefilterten Multicast-Gruppen256
Multicast UnterstützungJa
Netzwerk
NetzstandardIEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ad, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Kupfer Ethernet Verkabelungstechnologie10BASE-T, 100BASE-TX, 100BASE-T, 1000BASE-T
Virtuelle LAN-FunktionenVLAN Identifier ( VLAN ID), Tagged VLAN, Port-based VLAN
Anzahl der VLANs256
10G-UnterstützungNein
Port-SpiegelungJa
Unterstützung DatenflusssteuerungJa
Link AggregationJa
Broadcast-SturmkontrolleJa
RatenbeschränkungJa
Spannbaum-ProtokollJa
Head-of-Line (HOL)-BlockingJa
VLAN-UnterstützungJa
Power over Ethernet (PoE)
Power over Ethernet (PoE)Nein
Protokolle
Management-ProtokolleSNMPv1/v2c/v3
Sicherheit
DHCP-FunktionenDHCP client
Access Control List (ACL) Regeln200
Unterstützte Sicherheitsalgorithmen802.1x RADIUS, SNMPv3
AuthentifizierungMAC-basierte Authentifizierung, Port-basierte Authentifizierung
AutentifizierungstypRADIUS
ZugriffkontrolllisteJa
IGMP-SnoopingJa
MAC Adressen FilternJa
PasswortschutzJa
Zertifikate
ZertifizierungUL60950-1 2nd edition (UL) FCC/EN55022/CISPR 22 Class A VCCI Class A C-Tick EN60950 (TUV) EN55024 CE Mark CSA / cUL
990-004644-30 UK IN
Dies ist ein Angebot von:

Lieske Elektronik e.K.

Reutener Str. 10
79279 Vörstetten

https://industry-electronics.de
Tel. 07666/88499-0
Fax. 07666/88499-111

Diesen Artikel finden Sie unter:
industry-electronics.de/artikel/1503246
qrcode für Allied Telesis CPNT (AT-FS750/28-30)