Allied Telesis AT-FS750/28-50, EAN: 0767035203942

Allied Telesis CPNT (AT-FS750/28-50)

Netzwerk > Switches > Sonstige

Allied Telesis CPNT (AT-FS750/28-50)

Lieske-Nr. 733995
Hersteller-Nr. AT-FS750/28-50
EAN-Code 0767035203942
Hersteller Allied Telesis
bei uns nur 169,08 EUR
201,21 EUR inkl. MwSt.

Weitere Informationen zu Allied Telesis CPNT (AT-FS750/28-50)

Anschlüsse und Schnittstellen
Anzahl der basisschaltenden RJ-45 Ethernet Ports28
Basic Switching RJ-45 Ethernet Ports-TypFast Ethernet (10/100)
Fast Ethernet (Kupfer)-Anschlüsse24
Anzahl Gigabit Ethernet (Kupfer) Anschlüsse2
Anzahl Combo-SPF-Anschlüsse2
Betriebsbedingungen
Betriebstemperatur0 - 40 °C
Datenübertragung
Routing-/Switching-Kapazität12,8 Gbit/s
MAC-Adressentabelle8000 Eintragungen
Anzahl Queues4
Paketweiterleitungsrate (1 Gbit/s)1488000 pps
Paketweiterleitungsrate (100 Mbit/s)148800 pps
Paketweiterleitungsrate (10 Mbit/s)14880 pps
Jumbo Frames UnterstützungJa
Design
Formfaktor1U
ProduktfarbeGrau
Rack-EinbauJa
Energie
AC Eingangsspannung100 - 240 V
AC Eingangsfrequenz50 - 60 Hz
Stromverbrauch (max.)8,7 W
Gewicht und Abmessungen
Breite330 mm
Tiefe18 mm
Höhe44 mm
Gewicht2,2 kg
Lieferumfang
Mitgelieferte KabelAC
Logistikdaten
Warentarifnummer (HS)85176990
Management-Funktionen
Switch-TypManaged
MIB UnterstützungRFC 1213 MIB-II, RFC 1643 Ethernet MIB, RFC 1493 Bridge MIB, RFC 2131 DHCP client, Private Enterprise MIB
Quality of Service (QoS) SupportJa
Web-basiertes ManagementJa
SystemereignisprotokollJa
Multicast-Funktionen
Anzahl der gefilterten Multicast-Gruppen256
Multicast UnterstützungJa
Netzwerk
NetzstandardIEEE 802.11d, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Virtuelle LAN-FunktionenTagged VLAN, Port-based VLAN
10G-UnterstützungNein
Port-SpiegelungJa
Unterstützung DatenflusssteuerungJa
Link AggregationJa
Broadcast-SturmkontrolleJa
RatenbeschränkungJa
Spannbaum-ProtokollJa
Head-of-Line (HOL)-BlockingJa
Power over Ethernet (PoE)
Power over Ethernet (PoE)Nein
Sicherheit
DHCP-FunktionenDHCP client
AuthentifizierungMAC-basierte Authentifizierung
ZugriffkontrolllisteJa
IGMP-SnoopingJa
MAC Adressen FilternJa
990-004644-50 IN
Dies ist ein Angebot von:

Lieske Elektronik e.K.

Reutener Str. 10
79279 Vörstetten

https://industry-electronics.de
Tel. 07666/88499-0
Fax. 07666/88499-111

Diesen Artikel finden Sie unter:
industry-electronics.de/artikel/733995
qrcode für Allied Telesis CPNT (AT-FS750/28-50)