D-Link DGS-1250-28X/E, EAN: 0790069448164

D-Link DGS-1250-28X/E Switch 24xGE 4xSFP+

Netzwerk > Switches > Sonstige

D-Link DGS-1250-28X/E Switch 24xGE 4xSFP+

Lieske-Nr. 1674829
Hersteller-Nr. DGS-1250-28X/E
EAN-Code 0790069448164
Hersteller D-Link
bei uns nur 263,44 EUR
313,49 EUR inkl. MwSt.

Weitere Informationen zu D-Link DGS-1250-28X/E Switch 24xGE 4xSFP+

Anschlüsse und Schnittstellen
Anzahl der basisschaltenden RJ-45 Ethernet Ports24
Basic Switching RJ-45 Ethernet Ports-TypGigabit Ethernet (10/100/1000)
Menge Modul-Steckplätze SFP+4
Konsolen-PortRJ-45
Betriebsbedingungen
Betriebstemperatur-5 - 50 °C
Temperaturbereich bei Lagerung-20 - 70 °C
Relative Luftfeuchtigkeit in Betrieb0 - 95%
Luftfeuchtigkeit bei Lagerung0 - 95%
Wärmeableitung104,346 BTU/h
Datenübertragung
Routing-/Switching-Kapazität128 Gbit/s
Transferrate95,24 Mpps
MAC-Adressentabelle16000 Eintragungen
Anzahl der statischen Routen124
Jumbo-Frames12000
Datenpaket-Pufferspeicher12 MB
Store-and-ForwardJa
Statische RouteJa
Jumbo Frames UnterstützungJa
Design
ProduktfarbeSchwarz
LED-AnzeigenAktivität, Link, Leistung, Geschwindigkeit
Elektromagnetische VerträglichkeitCE A, VCCI A, FCC A, IC, BSMI
Rack-EinbauJa
Energie
AC Eingangsspannung100 - 240 V
AC Eingangsfrequenz50 - 60 Hz
Stromverbrauch (max.)30,6 W
Netzteil enthaltenJa
Gewicht und Abmessungen
Breite440 mm
Tiefe140 mm
Höhe44 mm
Gewicht3,86 kg
Leistungen
SpeichertypDDR3-SDRAM
Speicherkapazität2048 MB
Flash-Speicher64 MB
Geräuschpegel47,6 dB
Mittlere Betriebsdauer zwischen Ausfällen (MTBF)743482,45 h
Upgradefähige FirmwareJa
Lichtwellenleiter
Ethernet-Kabel Verkablungstechnologie100BASE-FX, 1000BASE-LHX, 1000BASE-X, 1000BASE‑LX, 1000BASE‑SX, 1000BASE‑ZX
Logistikdaten
Warentarifnummer (HS)85176990
Management-Funktionen
Switch-TypManaged
Switch-EbeneL3
MIB UnterstützungRFC2893, RFC4213, RFC4291, RFC2464, RFC2462, RFC4862, RFC2461, RFC4861, RFC2573, RFC1321, RFC2284, RFC2865, RFC2716, RFC3580, RFC826, RFC2463, RFC4443, RFC792, RFC793, RFC768, RFC791, RFC2389, RFC4113, RFC4022, RFC2618, RFC2674, RFC1398, RFC1643, RFC1650, RFC2358, RFC2665, RFC2021, RFC271, RFC1757, RFC2819, RFC1442, RFC1901, RFC1902, RFC1903, RFC1904, RFC1905, RFC1906, RFC1907, RFC1908, RFC2578, RFC3418, RFC2573, RFC2575, RFC2576, RFC1212, RFC1213, RFC1215, RFC1493, RFC1157, RFC2620,
Quality of Service (QoS) SupportJa
Web-basiertes ManagementJa
ARP-InspektionJa
Konfiguration der Standorteinstellungen (CLI)Ja
SystemereignisprotokollJa
Multicast-Funktionen
Multicast UnterstützungJa
Netzwerk
NetzstandardIEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ae, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Kupfer Ethernet Verkabelungstechnologie10BASE-T, 100BASE-TX, 1000BASE-T
unterstütze KabeltypenCat5, Cat5e
Virtuelle LAN-FunktionenVoice VLAN
Anzahl der VLANs4094
10G-UnterstützungJa
Port-SpiegelungJa
VollduplexJa
Unterstützung DatenflusssteuerungJa
Link AggregationJa
Broadcast-SturmkontrolleJa
Auto MDI/MDI-XJa
Spannbaum-ProtokollJa
Head-of-Line (HOL)-BlockingJa
VLAN-UnterstützungJa
Power over Ethernet (PoE)
Power over Ethernet (PoE)Nein
Sicherheit
DHCP-FunktionenDHCP client, DHCP server, DHCP snooping
Access Control List (ACL) Regeln768
Unterstützte SicherheitsalgorithmenEAP, MD5, PEAP, SSH, SSL/TLS, TTLS
Warteschleifenplanungs-AlgorithmenWeighted Round Robin (WRR)
ZugriffkontrolllisteJa
IGMP-SnoopingJa
Loop ProtectionJa
IP-MAC-PortbindungJa
Technische Details
Versandkartonshöhe31,8 cm
Versandkartonsbreite47,8 cm
Versandkartonslänge58,5 cm
Nettogewicht Versandkarton11,6 kg
Anzahl Produkte pro Innenkarton5 Stück(e)
Palettenbruttogewicht (Luft)407,6 kg
Anzahl der Kartons pro Palette (Luft)24 Stück(e)
Anzahl pro Palette (Luft)120 Stück(e)
Palettenlänge (brutto)110 cm
Palettenbreite (brutto)120 cm
Palettenhöhe (Luft)2,04 m
Palettenbruttogewicht (Meer)407,6 kg
Anzahl der Kartons pro Palette (See)24 Stück(e)
Anzahl pro Palette (See)120 Stück(e)
Palettenhöhe (See)2,04 m
Gewicht (innerer) Versandkarton16,2 kg
Verpackungsdaten
Verpackungsbreite282 mm
Verpackungstiefe563 mm
Verpackungshöhe89 mm
Paketgewicht2,97 kg
Zertifikate
ZertifizierungCB, UL, BSMI, CCC
Die DGS-1250-Serie bildet die neueste Generation der Smart Managed Switches von D-Link mit 10-Gigabit-Anschlüssen. Der DGS-1250-28X verfügt über 24 Gigabit RJ45 Anschlüssen sowie zusätzliche SFP+ Ports.
Anzahl/Art der Ports: 24 x 10/100/1000BaseT, 4 x SFP+
SFP/SFP+ Anschlüsse: Nein / 4
10G Anschlüsse: 4 x SFP+
Management Level: Smart Managed
PoE Ports/PoE Power Budget: Nein/Nein
OSI Level / Stackable: Layer 2+ / Ja
Lüfter: 1 x Smart
Gehäuseform/-material: 48,3 cm ( 19 Zoll ) / Metall
Dies ist ein Angebot von:

Lieske Elektronik e.K.

Reutener Str. 10
79279 Vörstetten

https://industry-electronics.de
Tel. 07666/88499-0
Fax. 07666/88499-111

Diesen Artikel finden Sie unter:
industry-electronics.de/artikel/1674829
qrcode für D-Link DGS-1250-28X/E Switch 24xGE 4xSFP+