D-Link DGS-1250-52XMP/E, EAN: 0790069467905

D-Link DGS-1250-52XMP/E Switch 52-Port PoE+

Netzwerk > Switches > Sonstige

D-Link DGS-1250-52XMP/E Switch 52-Port PoE+

Lieske-Nr. 1971728
Hersteller-Nr. DGS-1250-52XMP/E
EAN-Code 0790069467905
Hersteller D-Link
bei uns nur 1.037,46 EUR
1.234,58 EUR inkl. MwSt.

Weitere Informationen zu D-Link DGS-1250-52XMP/E Switch 52-Port PoE+

Anschlüsse und Schnittstellen
Anzahl der basisschaltenden RJ-45 Ethernet Ports48
Menge Modul-Steckplätze SFP+4
Konsolen-PortRJ-45
Basic Switching RJ-45 Ethernet Ports-TypNein
Betriebsbedingungen
Betriebstemperatur-5 - 50 °C
Temperaturbereich bei Lagerung-20 - 70 °C
Relative Luftfeuchtigkeit in Betrieb0 - 95%
Luftfeuchtigkeit bei Lagerung0 - 95%
Wärmeableitung1512,676 BTU/h
Datenübertragung
Routing-/Switching-Kapazität176 Gbit/s
Transferrate130,95 Mpps
MAC-Adressentabelle32000 Eintragungen
Anzahl der statischen Routen124
Jumbo-Frames12000
Datenpaket-Pufferspeicher16 MB
Statische RouteJa
Jumbo Frames UnterstützungJa
Design
ProduktfarbeSchwarz
LED-AnzeigenAktivität, Link, Leistung, Geschwindigkeit
Elektromagnetische VerträglichkeitCE A, VCCI A, FCC A, IC, BSMI
Rack-EinbauJa
Energie
AC Eingangsspannung100 - 240 V
Stromverbrauch (max.)467,3 W
Netzteil enthaltenJa
Gewicht und Abmessungen
Breite440 mm
Tiefe430 mm
Höhe44 mm
Gewicht3,85 kg
Leistungen
SpeichertypDDR3-SDRAM
Speicherkapazität2048 MB
Flash-Speicher64 MB
Geräuschpegel51,2 dB
Mittlere Betriebsdauer zwischen Ausfällen (MTBF)309053,1 h
Logistikdaten
Warentarifnummer (HS)85176990
Management-Funktionen
Switch-TypManaged
Switch-EbeneL3
MIB UnterstützungRFC2893, RFC4213, RFC4291, RFC2464, RFC2462, RFC4862, RFC2461, RFC4861, RFC2573, RFC1321, RFC2284, RFC2865, RFC2716, RFC3580, RFC826, RFC2463, RFC4443, RFC792, RFC793, RFC768, RFC791, RFC2389, RFC4113, RFC4022, RFC2618, RFC2674, RFC1398, RFC1643, RFC1650, RFC2358, RFC2665, RFC2021, RFC271, RFC1757, RFC2819, RFC1442, RFC1901, RFC1902, RFC1903, RFC1904, RFC1905, RFC1906, RFC1907, RFC1908, RFC2578, RFC3418, RFC2573, RFC2575, RFC2576, RFC1212, RFC1213, RFC1215, RFC1493, RFC1157, RFC2620,
Quality of Service (QoS) SupportJa
Web-basiertes ManagementJa
Cloud-verwaltetNein
Konfiguration der Standorteinstellungen (CLI)Ja
SystemereignisprotokollJa
Multicast-Funktionen
Multicast UnterstützungJa
Netzwerk
NetzstandardIEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ae, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Virtuelle LAN-FunktionenVoice VLAN
Anzahl der VLANs4094
10G-UnterstützungJa
Unterstützung DatenflusssteuerungJa
Link AggregationJa
Broadcast-SturmkontrolleJa
Auto MDI/MDI-XJa
Spannbaum-ProtokollJa
Head-of-Line (HOL)-BlockingJa
VLAN-UnterstützungJa
Power over Ethernet (PoE)
Anzahl Power over Ethernet (PoE) Anschlüsse48
Power over Ethernet (PoE) Leistung pro Anschluss15,4 W
Gesamtleistung Power over Ethernet (PoE)370 W
Power over Ethernet (PoE)Ja
Sicherheit
DHCP-FunktionenDHCP client, DHCP server, DHCP snooping
Access Control List (ACL) Regeln768
Unterstützte SicherheitsalgorithmenEAP, LEAP, PEAP, SSH, TTLS
Warteschleifenplanungs-AlgorithmenWeighted Round Robin (WRR)
ZugriffkontrolllisteJa
IGMP-SnoopingJa
Loop ProtectionJa
IP-MAC-PortbindungJa
Technische Details
Versandkartonshöhe42,8 cm
Versandkartonsbreite47,8 cm
Versandkartonslänge58,5 cm
Nettogewicht Versandkarton22,9 kg
Anzahl Produkte pro Innenkarton5 Stück(e)
Palettenbruttogewicht (Luft)456,1 kg
Anzahl der Kartons pro Palette (Luft)16 Stück(e)
Anzahl pro Palette (Luft)80 Stück(e)
Palettenlänge (brutto)110 cm
Palettenbreite (brutto)120 cm
Palettenhöhe (Luft)184,7 cm
Palettenbruttogewicht (Meer)456,1 kg
Anzahl der Kartons pro Palette (See)16 Stück(e)
Anzahl pro Palette (See)80 Stück(e)
Palettenhöhe (See)184,7 cm
Gewicht (innerer) Versandkarton27,4 kg
Verpackungsdaten
Verpackungsbreite393 mm
Verpackungstiefe563 mm
Verpackungshöhe89 mm
Paketgewicht5,17 kg
Zertifikate
ZertifizierungCB, UL, BSMI, CCC
Die Gigabit Smart Managed Switches der DGS-1250-Serie von D-Link mit 10G-Uplinks sind die neueste Generation von Switchen für eine höhere PoE-Leistung (Power over Ethernet) und einer hohen Port Dichte, mehrere Verwaltungsoberflächen und erweiterte Layer 2-Funktionen. Mit all diesen kombinierten Funktionen ist die DGS-1250-Serie eine kostengünstige und flexible Lösung um ein expandierendes Geschäftsnetzwerk zu erweitern.

Highlights

  • x Gigabit Ethernet Port
  • 4x 10G SFP+ Port
  • Switchkapazität: Gbit/s
  • Vollständiges CLI gemäß Industriestandard, grafische Weboberfläche, Konsolenport
  • Layer-2- und Layer-3-Lite-Funktionen

Produkttyp

  • Switch
  • ear-Kategorie (ElektroG): relevant, Kategorie 6: kleine Geräte der IT- und TK-Technik, Kleine Geräte der Informations- und Telekommunikationstechnik, die in privaten Haushalten genutzt werden können

Spezifikationen

  • Lüfter integriert
  • Switch-Art: Access

Versand

  • WEEE: 10490255

Anschlüsse

  • Bandbreite: 10/100/1000 MBit/s
  • Konsolenport
  • Hauptporttyp: Kupfer

Funktionen

  • Switch managebar: Ja
  • Montageart: 48,3 cm ( 19 Zoll ) Rackmontage
  • IGMP

Stromversorgung

  • Netzteil: integriert

Grundeigenschaften

  • Farbe: Schwarz
  • Höhe: 44 mm
Dies ist ein Angebot von:

Lieske Elektronik e.K.

Reutener Str. 10
79279 Vörstetten

https://industry-electronics.de
Tel. 07666/88499-0
Fax. 07666/88499-111

Diesen Artikel finden Sie unter:
industry-electronics.de/artikel/1971728
qrcode für D-Link DGS-1250-52XMP/E Switch 52-Port PoE+