Anschlüsse und Schnittstellen Anzahl der basisschaltenden RJ-45 Ethernet Ports 48 Menge Modul-Steckplätze SFP+ 4 Konsolen-Port RJ-45 Basic Switching RJ-45 Ethernet Ports-Typ Nein Betriebsbedingungen Betriebstemperatur -5 - 50 °C Temperaturbereich bei Lagerung -20 - 70 °C Relative Luftfeuchtigkeit in Betrieb 0 - 95% Luftfeuchtigkeit bei Lagerung 0 - 95% Wärmeableitung 1512,676 BTU/h Datenübertragung Routing-/Switching-Kapazität 176 Gbit/s Transferrate 130,95 Mpps MAC-Adressentabelle 32000 Eintragungen Anzahl der statischen Routen 124 Jumbo-Frames 12000 Datenpaket-Pufferspeicher 16 MB Statische Route Ja Jumbo Frames Unterstützung Ja Design Produktfarbe Schwarz LED-Anzeigen Aktivität, Link, Leistung, Geschwindigkeit Elektromagnetische Verträglichkeit CE A, VCCI A, FCC A, IC, BSMI Rack-Einbau Ja Energie AC Eingangsspannung 100 - 240 V AC Eingangsfrequenz 50 - 60 Hz Stromverbrauch (max.) 467,3 W Netzteil enthalten Ja Gewicht und Abmessungen Breite 440 mm Tiefe 430 mm Höhe 44 mm Gewicht 3,85 kg Leistungen Speichertyp DDR3-SDRAM Speicherkapazität 2048 MB Flash-Speicher 64 MB Geräuschpegel 51,2 dB Mittlere Betriebsdauer zwischen Ausfällen (MTBF) 309053,1 h Logistikdaten Warentarifnummer (HS) 85176990 Management-Funktionen Switch-Typ Managed Switch-Ebene L3 MIB Unterstützung RFC2893, RFC4213, RFC4291, RFC2464, RFC2462, RFC4862, RFC2461, RFC4861, RFC2573, RFC1321, RFC2284, RFC2865, RFC2716, RFC3580, RFC826, RFC2463, RFC4443, RFC792, RFC793, RFC768, RFC791, RFC2389, RFC4113, RFC4022, RFC2618, RFC2674, RFC1398, RFC1643, RFC1650, RFC2358, RFC2665, RFC2021, RFC271, RFC1757, RFC2819, RFC1442, RFC1901, RFC1902, RFC1903, RFC1904, RFC1905, RFC1906, RFC1907, RFC1908, RFC2578, RFC3418, RFC2573, RFC2575, RFC2576, RFC1212, RFC1213, RFC1215, RFC1493, RFC1157, RFC2620, Quality of Service (QoS) Support Ja Web-basiertes Management Ja Cloud-verwaltet Nein Konfiguration der Standorteinstellungen (CLI) Ja Systemereignisprotokoll Ja Multicast-Funktionen Multicast Unterstützung Ja Netzwerk Netzstandard IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ae, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z Virtuelle LAN-Funktionen Voice VLAN Anzahl der VLANs 4094 10G-Unterstützung Ja Unterstützung Datenflusssteuerung Ja Link Aggregation Ja Broadcast-Sturmkontrolle Ja Auto MDI/MDI-X Ja Spannbaum-Protokoll Ja Head-of-Line (HOL)-Blocking Ja VLAN-Unterstützung Ja Power over Ethernet (PoE) Anzahl Power over Ethernet (PoE) Anschlüsse 48 Power over Ethernet (PoE) Leistung pro Anschluss 15,4 W Gesamtleistung Power over Ethernet (PoE) 370 W Power over Ethernet (PoE) Ja Sicherheit DHCP-Funktionen DHCP client, DHCP server, DHCP snooping Access Control List (ACL) Regeln 768 Unterstützte Sicherheitsalgorithmen EAP, LEAP, PEAP, SSH, TTLS Warteschleifenplanungs-Algorithmen Weighted Round Robin (WRR) Zugriffkontrollliste Ja IGMP-Snooping Ja Loop Protection Ja IP-MAC-Portbindung Ja Technische Details Versandkartonshöhe 42,8 cm Versandkartonsbreite 47,8 cm Versandkartonslänge 58,5 cm Nettogewicht Versandkarton 22,9 kg Anzahl Produkte pro Innenkarton 5 Stück(e) Palettenbruttogewicht (Luft) 456,1 kg Anzahl der Kartons pro Palette (Luft) 16 Stück(e) Anzahl pro Palette (Luft) 80 Stück(e) Palettenlänge (brutto) 110 cm Palettenbreite (brutto) 120 cm Palettenhöhe (Luft) 184,7 cm Palettenbruttogewicht (Meer) 456,1 kg Anzahl der Kartons pro Palette (See) 16 Stück(e) Anzahl pro Palette (See) 80 Stück(e) Palettenhöhe (See) 184,7 cm Gewicht (innerer) Versandkarton 27,4 kg Verpackungsdaten Verpackungsbreite 393 mm Verpackungstiefe 563 mm Verpackungshöhe 89 mm Paketgewicht 5,17 kg Zertifikate Zertifizierung CB, UL, BSMI, CCC
Die DGS-1250-Serie bildet die neueste Generation der Smart Managed Switches von D-Link mit 10-Gigabit-Anschlüssen. Der DGS-1250-52XMP verfügt über 48 Gigabit PoE Anschlüssen sowie 4 SFP+ Ports.