D-Link DSS-200G-10MPP/E, EAN: 0790069468070

D-Link DSS-200G-10MPP/E Switch 10-Port PoE

Netzwerktechnik > Switch > Gigabit

D-Link DSS-200G-10MPP/E Switch 10-Port PoE

Lieske-Nr. 2086890
Hersteller-Nr. DSS-200G-10MPP/E
EAN-Code 0790069468070
Hersteller D-Link
bei uns nur 282,94 EUR
336,70 EUR inkl. MwSt.

Weitere Informationen zu D-Link DSS-200G-10MPP/E Switch 10-Port PoE

Anschlüsse und Schnittstellen
Anzahl der basisschaltenden RJ-45 Ethernet Ports10
Basic Switching RJ-45 Ethernet Ports-TypGigabit Ethernet (10/100/1000)
Anzahl installierten SFP Module2
Betriebsbedingungen
Betriebstemperatur-5 - 50 °C
Temperaturbereich bei Lagerung-40 - 70 °C
Relative Luftfeuchtigkeit in Betrieb0 - 95%
Luftfeuchtigkeit bei Lagerung0 - 95%
Wärmeableitung87 BTU/h
Datenübertragung
Routing-/Switching-Kapazität20 Gbit/s
Transferrate14,88 Mpps
MAC-Adressentabelle8000 Eintragungen
Anzahl Queues4
Jumbo-Frames10240
Datenpaket-Pufferspeicher4,1 MB
Jumbo Frames UnterstützungJa
Design
Formfaktor1U
ProduktfarbeSchwarz, Grau
LED-AnzeigenAktivität, Alarm, Link, Leistung, Geschwindigkeit
Anzahl Lüfter1 Lüfter
Rack-EinbauJa
Reset-KnopfJa
Energie
EnergiequelleAC
AC Eingangsspannung100 - 240 V
AC Eingangsfrequenz50/60 Hz
Eingangsstrom3 A
Eingangsspannung100 - 240 V
Stromverbrauch (Standardbetrieb)267,5 W
Netzteil enthaltenJa
Gewicht und Abmessungen
Breite280 mm
Tiefe230 mm
Höhe44 mm
Gewicht2,05 kg
Leistungen
SpeichertypDDR3-SDRAM
Speicherkapazität128 MB
Flash-Speicher32 MB
Geräuschpegel50,6 dB
Mittlere Betriebsdauer zwischen Ausfällen (MTBF)508112 h
VentilatorlosNein
Management-Funktionen
Switch-TypManaged
Switch-EbeneL2
MIB Unterstützung• RFC768 UDP • RFC791 IP • RFC792 ICMP • RFC793 TCP • RFC826 ARP • RFC1213 MIB II • RFC1493 Bridage MIB • RFC1907 SNMPv2 MIB • RFC1215 MIB Traps Convention • RFC2233 Interface Group MIB • RFC2665 Ether-like MIB • RFC4363 IEEE 802.1p MIB • ZoneDefense MIB • Private MIB • RFC951 BootP client • RFC1542 BootP/DHCP client • RFC2236 IGMP Snooping
Quality of Service (QoS) SupportJa
Web-basiertes ManagementJa
Traffic-KlassifizierungJa
Multicast-Funktionen
Multicast-FunktionenSteuerbarer Multicast
Multicast UnterstützungJa
Nachhaltigkeit
NachhaltigkeitszertifikateUL ECOLOGO
Netzwerk
NetzstandardIEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3bt, IEEE 802.3u, IEEE 802.3x
Ethernet LAN Datentransferraten1000 Mbit/s
Virtuelle LAN-FunktionenVoice VLAN
Anzahl der VLANs4094
Port-SpiegelungJa
VollduplexJa
Halb-DuplexJa
Unterstützung DatenflusssteuerungJa
Link AggregationJa
Broadcast-SturmkontrolleJa
RatenbeschränkungJa
Auto MDI/MDI-XJa
Spannbaum-ProtokollJa
Head-of-Line (HOL)-BlockingJa
Auto-Negotiation-FunktionJa
VLAN-UnterstützungJa
Power over Ethernet (PoE)
Anzahl Power over Ethernet (PoE) Anschlüsse8
Power over Ethernet (PoE) Leistung pro Anschluss90 W
Gesamtleistung Power over Ethernet (PoE)242 W
Power over Ethernet (PoE)Ja
Sicherheit
Warteschleifenplanungs-AlgorithmenStrict Priority Queue (SPQ), Weighted Round Robin (WRR)
IGMP-SnoopingJa
SSH-/SSL-UnterstützungJa
PasswortschutzJa
Zertifikate
KonformitätsbescheinigungenBSMI, CB, CE, Eidgenössische Kommunikationskommission (FCC), Niederspannungsrichtlinie (LVD), cUL
Die DSS-200G-Serie ist eine Reihe von Switches, die entwickelt wurden, um den Überwachungsanforderungen von kleinen, mittleren und großen Unternehmen gerecht zu werden. Die Unterstützung für leistungsstarke Schwenk-Neige-Zoom (PTZ)-Kameras, automatische Überwachungs-VLAN und 6 kV Überspannungsschutz machen die DSS-200G-Serie ideal für IP-Überwachungseinsätze. Eine neu gestaltete Benutzeroberfläche, eine Vielzahl von Diagnose- und Fehlerbehebungstools sowie energieeffiziente Technologien bieten eine flexible Lösung für Ihre Überwachungsanforderungen.

Highlights

  • 8x 10/100/1000 Mbit/s Ethernet Ports mit PoE-Unterstützung
  • 2x Gigabit SFP Port
  • Switchkapazität: 20 Gbit/s
  • PoE-Budget: 242 Watt (bis zu 90 Watt pro Port)
  • 6 kV Überspannungsschutz für alle PoE-Anschlüsse
  • DIP Switch zur Anpassung an Langstrecken Cat.5e Ethernet-Kabeln bis zu 250 m Länge
  • Smart Fan Design
  • Einfache Bereitstellung mit automatischer Konfiguration

Produkttyp

  • Switch
  • ear-Kategorie (ElektroG): relevant, Kategorie 6: kleine Geräte der IT- und TK-Technik, Kleine Geräte der Informations- und Telekommunikationstechnik, die in privaten Haushalten genutzt werden können

Spezifikationen

  • Lüfter integriert
  • Switch-Art: Access
  • Switchingkapazität: 20 GBit/s (Gbps)

Versand

  • WEEE: 10490255

Anschlüsse

  • Kupferports (RJ45) gesamt: 8
  • Glasfaserports (fest verbaut oder SFP) gesamt: 2
  • Davon PoE-fähige Ports: 8
  • Bandbreite: 10/100/1000 MBit/s
  • PoE-Standard: PoE - 802.3af, PoE+ - 802.3at, PoE++ - 802.3bt (Typ 3)
  • PoE-Budget: 242 W
  • Hauptporttyp: Kupfer
  • Anzahl PoE++ (bt Typ 3) Ports: 8
  • Anzahl RJ45 Ports (1G): 8
  • Anzahl SFP Ports (1G): 2

Funktionen

  • Switch managebar: Ja
  • Montageart: Desktop
  • IGMP

Stromversorgung

  • Netzteil: integriert

Grundeigenschaften

  • Farbe: Schwarz
  • Höhe: 44 mm
  • Länge/Tiefe: 230 mm
  • Breite: 280 mm
  • Gewicht: 2.05 kg

Lieferumfang

  • D-Link DSS-200G-10MPP/E 10-Port Desktop Gigabit PoE Switch
Dies ist ein Angebot von:

Lieske Elektronik e.K.

Reutener Str. 10
79279 Vörstetten

https://industry-electronics.de
Tel. 07666/88499-0
Fax. 07666/88499-111

Diesen Artikel finden Sie unter:
industry-electronics.de/artikel/2086890
qrcode für D-Link DSS-200G-10MPP/E Switch 10-Port PoE