D-Link DSS-200G-28MPP/E, EAN: 0790069471810

D-Link DSS-200G-28MPP/E Switch 28-Port PoE

Netzwerktechnik > Switch > Gigabit

D-Link DSS-200G-28MPP/E Switch 28-Port PoE

Lieske-Nr. 2086895
Hersteller-Nr. DSS-200G-28MPP/E
EAN-Code 0790069471810
Hersteller D-Link
bei uns nur 628,78 EUR
748,25 EUR inkl. MwSt.

Weitere Informationen zu D-Link DSS-200G-28MPP/E Switch 28-Port PoE

Anschlüsse und Schnittstellen
Anzahl der basisschaltenden RJ-45 Ethernet Ports24
Basic Switching RJ-45 Ethernet Ports-TypGigabit Ethernet (10/100/1000)
Anzahl Combo-SPF-Anschlüsse4
Betriebsbedingungen
Betriebstemperatur-5 - 50 °C
Temperaturbereich bei Lagerung-40 - 70 °C
Relative Luftfeuchtigkeit in Betrieb0 - 95%
Luftfeuchtigkeit bei Lagerung0 - 95%
Wärmeableitung209,16 BTU/h
Datenübertragung
Routing-/Switching-Kapazität56 Gbit/s
Transferrate41,67 Mpps
MAC-Adressentabelle8000 Eintragungen
Anzahl Queues4
Jumbo-Frames10240
Datenpaket-Pufferspeicher4,1 MB
Jumbo Frames UnterstützungJa
Design
Formfaktor1U
ProduktfarbeGrau
LED-AnzeigenAktivität, Alarm, Link, Leistung, Geschwindigkeit
Anzahl Lüfter2 Lüfter
Reset-KnopfJa
Energie
EnergiequelleAC
AC Eingangsspannung100 - 240 V
AC Eingangsfrequenz50/60 Hz
Eingangsstrom6.4 A
Eingangsspannung100 - 240 V
Stromverbrauch (max.)579,3 W
Netzteil enthaltenJa
Gewicht und Abmessungen
Breite440 mm
Tiefe330 mm
Höhe44 mm
Gewicht4,71 kg
Leistungen
SpeichertypDDR3-SDRAM
Speicherkapazität128 MB
Flash-Speicher32 MB
Geräuschpegel54 dB
Mittlere Betriebsdauer zwischen Ausfällen (MTBF)289075 h
VentilatorlosNein
Management-Funktionen
Switch-TypManaged
Switch-EbeneL2
MIB Unterstützung• RFC768 UDP • RFC791 IP • RFC792 ICMP • RFC793 TCP • RFC826 ARP • RFC1213 MIB II • RFC1493 Bridage MIB • RFC1907 SNMPv2 MIB • RFC1215 MIB Traps Convention • RFC2233 Interface Group MIB • RFC2665 Ether-like MIB • RFC4363 IEEE 802.1p MIB • ZoneDefense MIB • Private MIB • RFC951 BootP client • RFC1542 BootP/DHCP client • RFC2236 IGMP Snooping
Quality of Service (QoS) SupportJa
Web-basiertes ManagementJa
Traffic-KlassifizierungJa
Multicast-Funktionen
Multicast-FunktionenSteuerbarer Multicast
Multicast UnterstützungJa
Nachhaltigkeit
NachhaltigkeitskonformitätJa
Netzwerk
NetzstandardIEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3bt, IEEE 802.3u, IEEE 802.3x
Ethernet LAN Datentransferraten1000 Mbit/s
Virtuelle LAN-FunktionenVoice VLAN
Anzahl der VLANs4094
Port-SpiegelungJa
VollduplexJa
Halb-DuplexJa
Unterstützung DatenflusssteuerungJa
Link AggregationJa
Broadcast-SturmkontrolleJa
RatenbeschränkungJa
Auto MDI/MDI-XJa
Spannbaum-ProtokollJa
Head-of-Line (HOL)-BlockingJa
Auto-Negotiation-FunktionJa
VLAN-UnterstützungJa
Power over Ethernet (PoE)
Anzahl Power over Ethernet (PoE) Anschlüsse24
Power over Ethernet (PoE) Leistung pro Anschluss30 W
Gesamtleistung Power over Ethernet (PoE)518 W
Power over Ethernet (PoE)Ja
Sicherheit
Warteschleifenplanungs-AlgorithmenStrict Priority Queue (SPQ), Weighted Round Robin (WRR)
IGMP-SnoopingJa
SSH-/SSL-UnterstützungJa
PasswortschutzJa
Zertifikate
KonformitätsbescheinigungenBSMI, CB, CE, Eidgenössische Kommunikationskommission (FCC), Niederspannungsrichtlinie (LVD), UL, cUL
Die DSS-200G-Serie ist eine Reihe von Switches, die entwickelt wurden, um den Überwachungsanforderungen von kleinen, mittleren und großen Unternehmen gerecht zu werden. Die Unterstützung für leistungsstarke Schwenk-Neige-Zoom (PTZ)-Kameras, automatische Überwachungs-VLAN und 6 kV Überspannungsschutz machen die DSS-200G-Serie ideal für IP-Überwachungseinsätze. Eine neu gestaltete Benutzeroberfläche, eine Vielzahl von Diagnose- und Fehlerbehebungstools sowie energieeffiziente Technologien bieten eine flexible Lösung für Ihre Überwachungsanforderungen.

Highlights

  • 24x 10/100/1000 Mbit/s PoE-Ports
  • 4x Gigabit Combo Ports
  • PoE Budget: 518 Watt
  • Integriertes Netzteil
  • 6 kV Überspannungsschutz für alle PoE-Anschlüsse
  • DIP Switch zur Anpassung an Langstrecken Cat.5e Ethernet-Kabeln bis zu 250 m Länge
  • Smart Fan Design
  • Einfache Bereitstellung mit automatischer Konfiguration

Produkttyp

  • Switch
  • ear-Kategorie (ElektroG): relevant, Kategorie 6: kleine Geräte der IT- und TK-Technik, Kleine Geräte der Informations- und Telekommunikationstechnik, die in privaten Haushalten genutzt werden können

Spezifikationen

  • Lüfter integriert
  • Switch-Art: Access
  • Switchingkapazität: 56 GBit/s (Gbps)

Versand

  • WEEE: 10490255

Anschlüsse

  • Kupferports (RJ45) gesamt: 24
  • Bandbreite: 10/100/1000 MBit/s
  • PoE-Standard: PoE - 802.3af, PoE+ - 802.3at, PoE++ - 802.3bt (Typ 3)
  • PoE-Budget: 518 W
  • Hauptporttyp: Kupfer
  • Anzahl PoE++ (bt Typ 3) Ports: 24
  • Anzahl RJ45 Ports (1G): 24
  • Anzahl (1G) Ports combo: 4
  • Combo Ports gesamt: 4

Funktionen

  • Switch managebar: Ja
  • Montageart: 48,3 cm ( 19 Zoll ) Rackmontage
  • IGMP

Stromversorgung

  • Netzteil: integriert

Grundeigenschaften

  • Farbe: Schwarz
  • Höhe: 44 mm
  • Länge/Tiefe: 330 mm
  • Breite: 440 mm
  • Gewicht: 4.71 kg

Lieferumfang

  • D-Link DSS-200G-28MPP/E 28-Port Desktop Gigabit PoE Switch
Dies ist ein Angebot von:

Lieske Elektronik e.K.

Reutener Str. 10
79279 Vörstetten

https://industry-electronics.de
Tel. 07666/88499-0
Fax. 07666/88499-111

Diesen Artikel finden Sie unter:
industry-electronics.de/artikel/2086895
qrcode für D-Link DSS-200G-28MPP/E Switch 28-Port PoE