TP-Link SG2218P(UN), EAN: 4897098689509

TP-Link SG2218P(UN) Netzwerk-Switch 18xGE 2xSFP

Network > Lan Switch Unmanaged

TP-Link SG2218P(UN) Netzwerk-Switch 18xGE 2xSFP

Lieske-Nr. 1310358
Hersteller-Nr. SG2218P(UN)
EAN-Code 4897098689509
Hersteller TP-Link
bei uns nur 274,89 EUR
327,12 EUR inkl. MwSt.

Weitere Informationen zu TP-Link SG2218P(UN) Netzwerk-Switch 18xGE 2xSFP

Anschlüsse und Schnittstellen
Anzahl der basisschaltenden RJ-45 Ethernet Ports16
Basic Switching RJ-45 Ethernet Ports-TypGigabit Ethernet (10/100/1000)
Menge SFP-Modul-Steckplätze2
Betriebsbedingungen
Betriebstemperatur0 - 50 °C
Temperaturbereich bei Lagerung-40 - 70 °C
Relative Luftfeuchtigkeit in Betrieb10 - 90%
Luftfeuchtigkeit bei Lagerung5 - 90%
Wärmeableitung619,06 BTU/h
Datenübertragung
Routing-/Switching-Kapazität26,78 Gbit/s
Transferrate26,78 Mpps
MAC-Adressentabelle8000 Eintragungen
Jumbo-Frames9
Datenpaket-Pufferspeicher4,1 MB
Jumbo Frames UnterstützungJa
Design
Formfaktor1U
ProduktfarbeSchwarz
Rack-EinbauJa
LED-AnzeigenJa
Energie
EnergiequelleDC/PoE
AC Eingangsspannung100 - 240 V
AC Eingangsfrequenz50/60 Hz
Stromverbrauch (max.)181,4 W
Netzteil enthaltenJa
Gewicht und Abmessungen
Breite440 mm
Tiefe180 mm
Höhe44 mm
Lieferumfang
Mitgelieferte KabelLAN (RJ-45)
BenutzerhandbuchJa
Management-Funktionen
Switch-TypManaged
Switch-EbeneL2/L2+
MIB UnterstützungMIB II (RFC1213), Bridge MIB (RFC1493), P/Q-Bridge MIB (RFC2674), Radius Accounting Client MIB (RFC2620), Radius Authentication Client MIB (RFC2618), Remote Ping, Traceroute MIB (RFC2925), Support TP-Link private MIBs, RMON MIB(RFC1757, rmon 1,2,3,9)
Quality of Service (QoS) SupportJa
Web-basiertes ManagementJa
Cloud-verwaltetJa
ARP-InspektionJa
Konfiguration der Standorteinstellungen (CLI)Ja
SystemereignisprotokollJa
Multicast-Funktionen
Multicast-FunktionenMulticast-Weiterleitung
Multicast UnterstützungJa
Netzwerk
NetzstandardIEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3az, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Ethernet LAN Datentransferraten10,100,1000 Mbit/s
10G-UnterstützungNein
IP-RoutingJa
Richtlinienbasiertes RoutingJa
Unterstützung DatenflusssteuerungJa
Link AggregationJa
Broadcast-SturmkontrolleJa
RatenbeschränkungJa
Auto MDI/MDI-XJa
Spannbaum-ProtokollJa
Auto-Negotiation-FunktionJa
VLAN-UnterstützungJa
Power over Ethernet (PoE)
Gesamtleistung Power over Ethernet (PoE)150 W
Power over Ethernet (PoE)Ja
Sicherheit
DHCP-FunktionenDHCP client, DHCP relay, DHCP snooping
AuthentifizierungMAC-basierte Authentifizierung, Port-basierte Authentifizierung
ZugriffkontrolllisteJa
MAC Adressen FilternJa
Statische AnschlusssicherheitJa
SSH-/SSL-UnterstützungJa
Loop ProtectionJa
BPDU-Filterung/SchutzJa
Verpackungsdaten
VerpackungsartBox
Zertifikate
ZertifizierungCE, FCC, RoHS
WITH 16-PORT POE+
Dies ist ein Angebot von:

Lieske Elektronik e.K.

Reutener Str. 10
79279 Vörstetten

https://industry-electronics.de
Tel. 07666/88499-0
Fax. 07666/88499-111

Diesen Artikel finden Sie unter:
industry-electronics.de/artikel/1310358
qrcode für TP-Link SG2218P(UN) Netzwerk-Switch 18xGE 2xSFP