Anschlüsse und Schnittstellen Anzahl der basisschaltenden RJ-45 Ethernet Ports 16 Basic Switching RJ-45 Ethernet Ports-Typ Gigabit Ethernet (10/100/1000) Menge SFP-Modul-Steckplätze 2 Betriebsbedingungen Betriebstemperatur 0 - 50 °C Temperaturbereich bei Lagerung -40 - 70 °C Relative Luftfeuchtigkeit in Betrieb 10 - 90% Luftfeuchtigkeit bei Lagerung 5 - 90% Wärmeableitung 619,06 BTU/h Datenübertragung Routing-/Switching-Kapazität 26,78 Gbit/s Transferrate 26,78 Mpps MAC-Adressentabelle 8000 Eintragungen Jumbo-Frames 9 Datenpaket-Pufferspeicher 4,1 MB Jumbo Frames Unterstützung Ja Design Formfaktor 1U Produktfarbe Schwarz Rack-Einbau Ja LED-Anzeigen Ja Energie Energiequelle DC/PoE AC Eingangsspannung 100 - 240 V AC Eingangsfrequenz 50/60 Hz Stromverbrauch (max.) 181,4 W Netzteil enthalten Ja Gewicht und Abmessungen Breite 440 mm Tiefe 180 mm Höhe 44 mm Lieferumfang Mitgelieferte Kabel LAN (RJ-45) Benutzerhandbuch Ja Management-Funktionen Switch-Typ Managed Switch-Ebene L2/L2+ MIB Unterstützung MIB II (RFC1213), Bridge MIB (RFC1493), P/Q-Bridge MIB (RFC2674), Radius Accounting Client MIB (RFC2620), Radius Authentication Client MIB (RFC2618), Remote Ping, Traceroute MIB (RFC2925), Support TP-Link private MIBs, RMON MIB(RFC1757, rmon 1,2,3,9) Quality of Service (QoS) Support Ja Web-basiertes Management Ja Cloud-verwaltet Ja ARP-Inspektion Ja Konfiguration der Standorteinstellungen (CLI) Ja Systemereignisprotokoll Ja Multicast-Funktionen Multicast-Funktionen Multicast-Weiterleitung Multicast Unterstützung Ja Netzwerk Netzstandard IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3az, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z Ethernet LAN Datentransferraten 10,100,1000 Mbit/s 10G-Unterstützung Nein IP-Routing Ja Richtlinienbasiertes Routing Ja Unterstützung Datenflusssteuerung Ja Link Aggregation Ja Broadcast-Sturmkontrolle Ja Ratenbeschränkung Ja Auto MDI/MDI-X Ja Spannbaum-Protokoll Ja Auto-Negotiation-Funktion Ja VLAN-Unterstützung Ja Power over Ethernet (PoE) Gesamtleistung Power over Ethernet (PoE) 150 W Power over Ethernet (PoE) Ja Sicherheit DHCP-Funktionen DHCP client, DHCP relay, DHCP snooping Authentifizierung MAC-basierte Authentifizierung, Port-basierte Authentifizierung Zugriffkontrollliste Ja MAC Adressen Filtern Ja Statische Anschlusssicherheit Ja SSH-/SSL-Unterstützung Ja Loop Protection Ja BPDU-Filterung/Schutz Ja Verpackungsdaten Verpackungsart Box Zertifikate Zertifizierung CE, FCC, RoHS
SG2218P Omada 18-Port Gigabit Smart Switch with 16-Port PoE+ 16× Gigabit 802.3af/at PoE+ ports and 2× Gigabit SFP Slots 150 W total PoE budget with up to 30 W PoE output per port* Centralized cloud management via the web or the Omada app† Standalone management via web, CLI, SNMP, and RMON Static Routing helps route internal traffic for higher efficiency VLAN, ACL, QoS, and IGMP Snooping Durable metal casing and rackmountable design