Yealink 1301112, EAN: 6938818307674

Yealink Network Yealink - SIP-T58W with cam

Netzwerk > VoIP > Telefone

Yealink Network Yealink - SIP-T58W with cam

Lieske-Nr. 1021221
Hersteller-Nr. 1301112
EAN-Code 6938818307674
Hersteller Yealink
bei uns nur 307,80 EUR
366,28 EUR inkl. MwSt.

Weitere Informationen zu Yealink Network Yealink - SIP-T58W with cam

Anschlüsse und Schnittstellen
Anzahl USB 2.0 Anschlüsse2
Anzahl Ethernet-LAN-Anschlüsse (RJ-45)2
Anzahl RJ9-Anschlüsse2
Audio
SprachcodecG.711a, G.722, G.723.1, G.726, G.729, G.729A, G.729B, iLBC
FreisprecheinrichtungJa
Mikrofon StummschaltungJa
GeräuschunterdrückungJa
SprachaktivitätserkennungJa
Adaptive JitterpufferJa
Automatische GewinnkontrolleJa
Komfort-Rauschgenerierung (CNG)Ja
Paketverlustverschleierung (PLC)Ja
Betriebsbedingungen
Betriebstemperatur0 - 40 °C
Relative Luftfeuchtigkeit in Betrieb10 - 95%
Bildschirm
DisplayLCD
Bildschirmdiagonale17,8 cm (7")
Display-Auflösung1024 x 600 Pixel
Art des TouchscreensKapazitiv
TouchscreenJa
Design
ProdukttypIP-Telefon
HörertypKabelgebundenes Mobilteil
ProduktfarbeGrau
WandmontageJa
Energie
Power over Ethernet (PoE)Ja
Gewicht und Abmessungen
Breite259,4 mm
Tiefe220 mm
Höhe239 mm
Gewicht9,16 kg
Verpackungsbreite324 mm
Verpackungstiefe293 mm
Verpackungshöhe128 mm
Paketgewicht9,86 kg
Kamera
Auflösung Frontkamera (numerisch)5 MP
Blickwinkel (FOV)75°
FrontkameraJa
Leistungen
Dual-Tone-Multifrequenz-Modi (DTMF)Im Band, Außerhalb des Bandes, SIP-Info
Geeignet für HörgeräteJa
Lieferumfang
Anzahl enthaltener Griffe1 Stück(e)
Logistikdaten
Warentarifnummer (HS)85171800
Management-Funktionen
Tastatur Anzahl der Tasten27
Anzahl Funktionstasten7
Integrierter AnrufbeantworterJa
Netzwerk
Schnittstellentyp Ethernet-LANGigabit Ethernet
Ethernet LAN Datentransferraten1000 Mbit/s
WLAN-Standards802.11a, 802.11b, 802.11g, Wi-Fi 4 (802.11n)
Bluetooth-Version4.2
Unterstützte NetzwerkprotokolleIPv4/IPv6, SIP v1 (RFC2543), v2 (RFC3261), UDP/TCP/DNS-SRV (RFC 3263)
Unterstützte Sicherheitsalgorithmen256-bit AES, HTTPS, TLS, WPA2, WPA3
NetzstandardIEEE 802.11a, IEEE 802.11b, IEEE 802.11g, IEEE 802.11n, IEEE 802.1x, IEEE 802.3af
Ethernet/LANJa
WLANJa
BluetoothJa
Quality of Service (QoS) SupportJa
Telefoneigenschaften
Telefonbuch Kapazität1000 Eintragungen
AnrufbeantworterJa
AnklopfenJa
KurzwahlenJa
IntercomJa
Anruf haltenJa
AnrufumleitungJa
TelefonkonferenzJa
WahlwiederholungJa
Anrufer-IdentifikationJa
DND(Bitte nicht stören)-FunktionJa
Anruf ParkJa
AnrufannahmeJa
Anonymer AnrufJa
Anonyme AnrufabweisungJa
VollduplexJa
AnrufrückkehrJa
AnruftransferJa
MWI (Anzeige vorhandener Nachricht)Ja
Video
Video-Auflösung1280 x 720 Pixel
Video-CodecH.264 High Profile, H.264, VP8
Das Yealink SIP-T58W mit Kamera ist ein einfach zu bedienendes, intelligentes Business-Telefon, das HD Audio- und Video bietet. Dieses Telefon ermöglicht eine produktivitätssteigernde visuelle Kommunikation mit der Einfachheit eines Standardtelefons. Basierend auf dem Betriebssystem Android 9.0, kommt das SIP-T58W Pro mit neuer Benutzeroberfläche, um die Effizienz der Nutzer erheblich zu erhöhen.

Highlights

  • Android 9.0 Betriebssystem
  • 17,8 cm ( 7 Zoll ) (17,8 cm) kapazitiver, verstellbarer Touch-Screen
  • Unterstützt Yealink Bluetooth Handset BTH58 (optional)
  • 720p 30 fps HD Video (mit optionaler Yealink CAM50)
  • Optimales HD Audio mit Yealink Noise Proof Technologie
  • Türsprechanlagen-Funktionen (Vorschau, Tür-Öffnen, Überwachung)
  • Integriertes Bluetooth 4.2 und Dual Band Wi-Fi

  • 2x USB 2.0-Anschluss für USB-Headsets, Medien- und Speicheranwendungen
  • Opus Codec Support
  • Bis zu 16 SIP Accounts
  • Dual-Port Gigabit Ethernet mit PoE Unterstützung
  • Unterstützt bis zu 3 Expansions Module EXP50
  • Wandmontage möglich (mit optionaler Wandhalterung)

Produkttyp

  • Endgerät Schnurgebunden
  • ear-Kategorie (ElektroG): relevant, Kategorie 6: kleine Geräte der IT- und TK-Technik, Kleine Geräte der Informations- und Telekommunikationstechnik, die in privaten Haushalten genutzt werden können

Spezifikationen

  • Befestigung: Tischmontage, Wandmontage

Versand

  • WEEE: 18291819

Telefoneigenschaften

  • Headsetkonnektivität: RJ9, USB, Bluetooth
  • Freisprechfunktion
  • Hörgerätekompatibel
  • Telefontyp: SIP
  • Anzahl Funktionstasten: 7
  • optische Anrufsignalisierung

Kamera

  • integriert
  • Videoauflösung Breite: 1280 px
  • Videoauflösung Höhe: 720 px
  • Videoauflösung: HD

Anschlüsse

  • USB
  • Anzahl LAN Ports: 2
  • Anschluss Hörer: Bluetooth, Wendelschnur

Display

  • Displaydiagonale Zoll: 17,8 cm ( 7 Zoll )
  • Displaydiagonale cm: 17.8 cm
  • Displaytechnologie: LCD
  • Touchdisplay
  • Displayart: Farbe
  • Displaybeleuchtung

Betriebssystem

  • Betriebssystem-Version bei Markteinführung: Android

Stromversorgung

  • PoE-Standard: PoE - 802.3af
  • Netzteil: optional
  • PoE

Datenübertragung

  • Bluetooth
  • Bluetooth Standard: 4.2
  • WLAN
  • WLAN Standard: IEEE 802.11a - WiFi 2, IEEE 802.11b - WiFi 1, IEEE 802.11g - WiFi 3, IEEE 802.11n - WiFi 4
  • WLAN-Frequenzband: Dualband > Grundeigenschaften
  • Farbe: Dunkelgrau
  • Herstellerfarbbezeichnung: Classic Grey
  • Höhe: 239 mm
  • Länge/Tiefe: 220 mm
  • Breite: 259.4 mm
  • Gewicht: 1.55 kg

Lieferumfang

  • Yealink SIP-T58W with camera IP Phone
  • Kabelgebundener Hörer mit Kabel
  • Ethernetkabel
  • Standfuß
  • Yealink CAM50 Kamera
  • Schnellstartanleitung
Dies ist ein Angebot von:

Lieske Elektronik e.K.

Reutener Str. 10
79279 Vörstetten

https://industry-electronics.de
Tel. 07666/88499-0
Fax. 07666/88499-111

Diesen Artikel finden Sie unter:
industry-electronics.de/artikel/1021221
qrcode für Yealink Network Yealink - SIP-T58W with cam