Zyxel GS1920-48V2-EU0101F, EAN: 4718937601899

Zyxel GS1920-48V2-EU0101F Switch 48x GE Managed

Netzwerk > Switches > Sonstige

Zyxel GS1920-48V2-EU0101F Switch 48x GE Managed

Lieske-Nr. 1479551
Hersteller-Nr. GS1920-48V2-EU0101F
EAN-Code 4718937601899
Hersteller Zyxel
bei uns nur 300,96 EUR
358,14 EUR inkl. MwSt.

Weitere Informationen zu Zyxel GS1920-48V2-EU0101F Switch 48x GE Managed

Anschlüsse und Schnittstellen
Anzahl der basisschaltenden RJ-45 Ethernet Ports44
Basic Switching RJ-45 Ethernet Ports-TypGigabit Ethernet (10/100/1000)
Anzahl Combo-SPF-Anschlüsse4
Menge SFP-Modul-Steckplätze2
Optischer KabelverbinderSFP
Betriebsbedingungen
Betriebstemperatur0 - 50 °C
Temperaturbereich bei Lagerung-40 - 70 °C
Relative Luftfeuchtigkeit in Betrieb10 - 95%
Luftfeuchtigkeit bei Lagerung10 - 95%
Wärmeableitung125,83 BTU/h
Datenübertragung
Routing-/Switching-Kapazität100 Gbit/s
Transferrate74 Mpps
MAC-Adressentabelle16000 Eintragungen
Datenpaket-Pufferspeicher1,5 MB
Design
ProduktfarbeSchwarz
SicherheitLVD, BSMI
Elektromagnetische VerträglichkeitFCC 15 A, CE A, BSMI EMC
Rack-EinbauJa
LED-AnzeigenJa
Energie
AC Eingangsspannung100 - 240 V
AC Eingangsfrequenz50 - 60 Hz
Stromverbrauch (max.)36,9 W
Gewicht und Abmessungen
Breite440 mm
Tiefe220 mm
Höhe44,5 mm
Gewicht2,8 kg
Leistungen
Speicherkapazität256 MB
Flash-Speicher32 MB
Geräuschpegel26 dB
Mittlere Betriebsdauer zwischen Ausfällen (MTBF)672235 h
Lichtwellenleiter
Ethernet-Kabel Verkablungstechnologie1000BASE-X
Lieferumfang
Mitgelieferte KabelAC
RackmontagesetJa
Logistikdaten
Warentarifnummer (HS)85176990
Management-Funktionen
Switch-TypManaged
MIB UnterstützungRFC 1066, RFC 1213, RFC 1157, RFC 1493, RFC 1643, RFC 1757, RFC 2011.2012,2013, RFC 2233, RFC 2358, RFC 2674, RFC 2819,2925, RFC 3621, RFC 4022, RFC 4113, RFC 4292, RFC 4293
Quality of Service (QoS) SupportJa
ARP-InspektionJa
SystemereignisprotokollJa
Multicast-Funktionen
Multicast UnterstützungJa
Netzwerk
NetzstandardIEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Kupfer Ethernet Verkabelungstechnologie100BASE-TX, 1000BASE-T
Virtuelle LAN-FunktionenPrivate VLAN, Voice VLAN, Protocol-based VLAN, MAC address-based VLAN, Port-based VLAN, IP subnet–based VLAN
10G-UnterstützungNein
Unterstützung DatenflusssteuerungJa
RatenbeschränkungJa
Spannbaum-ProtokollJa
VLAN-UnterstützungJa
Power over Ethernet (PoE)
Power over Ethernet (PoE)Nein
Sicherheit
DHCP-FunktionenDHCP snooping, DHCP relay, DHCPv6 relay, DHCP client
Unterstützte Sicherheitsalgorithmen802.1x RADIUS, SNMP, SNMPv3
AuthentifizierungGast VLAN, Port-basierte Authentifizierung
AutentifizierungstypIEEE 802.1x, RADIUS
Warteschleifenplanungs-AlgorithmenSPQ, WFQ, Weighted Round Robin (WRR)
ZugriffkontrolllisteJa
IGMP-SnoopingJa
MAC Adressen FilternJa
IP-MAC-PortbindungJa
PasswortschutzJa
CPU-VerteidigungJa
Verpackungsdaten
Verpackungsbreite496 mm
Verpackungstiefe289 mm
Verpackungshöhe90 mm
Paketgewicht3,97 kg
Zertifikate
ZertifizierungRoHS
Die GS1920v2 Serie ist ideal geeignet für die Implementierung in KMU in verschiedenen Szenarien. Dabei machen ihre einzigartige Kombination von Ports Ihr Netzwerk zukunftssicher, sodass Ihr Wachstum von morgen problemlos ablaufen kann.

Highlights

  • Insgesamt 52 Ports
  • Flüsterleiser Betrieb für einen geräuschlosen Arbeitsplatz
  • Benutzerfreundliche LED´s bieten sofortige Prüfung über PoE-Energieverbrauch
  • Einfache Versorgung von mehreren Geräten mit Strom
  • Hohe Qualität und Zuverlässigkeit
  • Ein Design in Unternehmerklasse

Produkttyp

  • Switch
  • ear-Kategorie (ElektroG): relevant, Kategorie 6: kleine Geräte der IT- und TK-Technik, Kleine Geräte der Informations- und Telekommunikationstechnik, die in privaten Haushalten genutzt werden können

Versand

  • WEEE: 40153029

Grundeigenschaften

  • Farbe: Schwarz
  • Höhe: 400 mm
  • Länge/Tiefe: 17.32 mm
  • Breite: 200 mm
  • Gewicht: 6.17 kg

Lieferumfang

  • Zyxel GS1920-48v2
  • 52 Port Smart Managed Gigabit Switch
  • Rackmontage-Kit
  • Netzkabel
Dies ist ein Angebot von:

Lieske Elektronik e.K.

Reutener Str. 10
79279 Vörstetten

https://industry-electronics.de
Tel. 07666/88499-0
Fax. 07666/88499-111

Diesen Artikel finden Sie unter:
industry-electronics.de/artikel/1479551
qrcode für Zyxel GS1920-48V2-EU0101F Switch 48x GE Managed