Allied Telesis AT-FS750/28PS-50, EAN: 0767035203997

Allied Telesis CPNT (AT-FS750/28PS-50)

Netzwerk > Switches > bis 24 Ports

Allied Telesis CPNT (AT-FS750/28PS-50)

Lieske-Nr. 443781
Hersteller-Nr. AT-FS750/28PS-50
EAN-Code 0767035203997
Hersteller Allied Telesis
bei uns nur 509,16 EUR
605,90 EUR inkl. MwSt.

Weitere Informationen zu Allied Telesis CPNT (AT-FS750/28PS-50)

Anschlüsse und Schnittstellen
Anzahl der basisschaltenden RJ-45 Ethernet Ports24
Basic Switching RJ-45 Ethernet Ports-TypFast Ethernet (10/100)
Fast Ethernet (Kupfer)-Anschlüsse24
Anzahl Gigabit Ethernet (Kupfer) Anschlüsse2
Anzahl Combo-SPF-Anschlüsse2
Betriebsbedingungen
Betriebstemperatur0 - 40 °C
Temperaturbereich bei Lagerung5 - 90 °C
Relative Luftfeuchtigkeit in Betrieb-25 - 70%
Luftfeuchtigkeit bei Lagerung5 - 95%
Datenübertragung
Routing-/Switching-Kapazität12,8 Gbit/s
Durchgang9,5 Mpps
MAC-Adressentabelle8000 Eintragungen
Anzahl Queues4
Paketweiterleitungsrate (1 Gbit/s)1488000 pps
Paketweiterleitungsrate (100 Mbit/s)148800 pps
Paketweiterleitungsrate (10 Mbit/s)14880 pps
Datenpaket-Pufferspeicher4,1 MB
Jumbo Frames UnterstützungJa
Design
Formfaktor1U
ProduktfarbeGrau
Rack-EinbauJa
Energie
EnergiequelleAC
AC Eingangsspannung100 - 240 V
AC Eingangsfrequenz50 - 60 Hz
Stromverbrauch (max.)241 W
Gewicht und Abmessungen
Breite410 mm
Tiefe210 mm
Höhe44 mm
Gewicht5 kg
Lieferumfang
Mitgelieferte KabelAC
Logistikdaten
Warentarifnummer (HS)85176990
Management-Funktionen
Switch-TypManaged
MIB UnterstützungRFC 1213 MIB-II, RFC 1643 Ethernet MIB, RFC 1493 Bridge MIB, RFC 2131 DHCP client, Private Enterprise MIB
Quality of Service (QoS) SupportJa
Web-basiertes ManagementJa
SystemereignisprotokollJa
Multicast-Funktionen
Anzahl der gefilterten Multicast-Gruppen256
Multicast UnterstützungJa
Netzwerk
NetzstandardIEEE 802.11d, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Virtuelle LAN-FunktionenTagged VLAN, Port-based VLAN
Anzahl der VLANs256
10G-UnterstützungNein
Port-SpiegelungJa
Unterstützung DatenflusssteuerungJa
Link AggregationJa
Broadcast-SturmkontrolleJa
RatenbeschränkungJa
Spannbaum-ProtokollJa
Head-of-Line (HOL)-BlockingJa
VLAN-UnterstützungJa
Power over Ethernet (PoE)
Anzahl Power over Ethernet (PoE) Anschlüsse24
Anzahl Power over Ethernet plus (PoE+) Anschlüsse4
Gesamtleistung Power over Ethernet (PoE)193 W
Power over Ethernet (PoE)Ja
Sicherheit
DHCP-FunktionenDHCP client
AuthentifizierungMAC-basierte Authentifizierung
ZugriffkontrolllisteJa
IGMP-SnoopingJa
MAC Adressen FilternJa
990-004645-50 IN
Dies ist ein Angebot von:

Lieske Elektronik e.K.

Reutener Str. 10
79279 Vörstetten

https://industry-electronics.de
Tel. 07666/88499-0
Fax. 07666/88499-111

Diesen Artikel finden Sie unter:
industry-electronics.de/artikel/443781
qrcode für Allied Telesis CPNT (AT-FS750/28PS-50)