Online-Fachhandel für Industriekunden, Gewerbekunden und öffentliche Einrichtungen - Kein Verkauf an Privatkunden
Industry-Electronics auf DeutschZur englischen Sprache wechseln
Allied Telesis Logo

Allied Telesis AT-FS750/28PS-50 L2 Switch FE 24 Ports + 4 Combo-GE

Ihre Wertung:
Durchschnittsbewertung
Artikelbewertung für Allied Telesis AT-FS750/28PS-50 L2 Switch FE 24 Ports + 4 Combo-GE
( 0 / 5 ) 0 Wertungen
509,16 EUR
( 605,90 EUR inkl. MwSt. )
zzgl. Versandkosten: 53,00 €
oder ab 11,15 EUR monatl. Leasingrate
Auftragsbezogen · Lieferzeit ca. 20 Arbeitstageinfo_outline
1x Allied Telesis AT-FS750/28PS-50 L2 Switch FE 24 Ports + 4 Combo-GE
Lieske-Nr.:443781
Hersteller-Nr.: AT-FS750/28PS-50
EAN-Code: 0767035203997
Gewicht:4.22 kg
Typ:CPNT

Produktinformationen zu Allied Telesis AT-FS750/28PS-50:

990-004645-50 IN

Anschlüsse und Schnittstellen
Anzahl der basisschaltenden RJ-45 Ethernet Ports24
Basic Switching RJ-45 Ethernet Ports-TypFast Ethernet (10/100)
Fast Ethernet (Kupfer)-Anschlüsse24
Anzahl Gigabit Ethernet (Kupfer) Anschlüsse2
Anzahl Combo-SPF-Anschlüsse2
Betriebsbedingungen
Betriebstemperatur0 - 40 °C
Temperaturbereich bei Lagerung5 - 90 °C
Relative Luftfeuchtigkeit in Betrieb-25 - 70%
Luftfeuchtigkeit bei Lagerung5 - 95%
Datenübertragung
Routing-/Switching-Kapazität12,8 Gbit/s
Durchgang9,5 Mpps
MAC-Adressentabelle8000 Eintragungen
Anzahl Queues4
Paketweiterleitungsrate (1 Gbit/s)1488000 pps
Paketweiterleitungsrate (100 Mbit/s)148800 pps
Paketweiterleitungsrate (10 Mbit/s)14880 pps
Datenpaket-Pufferspeicher4,1 MB
Jumbo Frames UnterstützungJa
Design
Formfaktor1U
ProduktfarbeGrau
Rack-EinbauJa
Energie
EnergiequelleAC
AC Eingangsspannung100 - 240 V
AC Eingangsfrequenz50 - 60 Hz
Stromverbrauch (max.)241 W
Gewicht und Abmessungen
Breite410 mm
Tiefe210 mm
Höhe44 mm
Gewicht5 kg
Lieferumfang
Mitgelieferte KabelAC
Logistikdaten
Warentarifnummer (HS)85176990
Management-Funktionen
Switch-TypManaged
MIB UnterstützungRFC 1213 MIB-II, RFC 1643 Ethernet MIB, RFC 1493 Bridge MIB, RFC 2131 DHCP client, Private Enterprise MIB
Quality of Service (QoS) SupportJa
Web-basiertes ManagementJa
SystemereignisprotokollJa
Multicast-Funktionen
Anzahl der gefilterten Multicast-Gruppen256
Multicast UnterstützungJa
Netzwerk
NetzstandardIEEE 802.11d, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Virtuelle LAN-FunktionenTagged VLAN, Port-based VLAN
Anzahl der VLANs256
10G-UnterstützungNein
Port-SpiegelungJa
Unterstützung DatenflusssteuerungJa
Link AggregationJa
Broadcast-SturmkontrolleJa
RatenbeschränkungJa
Spannbaum-ProtokollJa
Head-of-Line (HOL)-BlockingJa
VLAN-UnterstützungJa
Power over Ethernet (PoE)
Anzahl Power over Ethernet (PoE) Anschlüsse24
Anzahl Power over Ethernet plus (PoE+) Anschlüsse4
Gesamtleistung Power over Ethernet (PoE)193 W
Power over Ethernet (PoE)Ja
Sicherheit
DHCP-FunktionenDHCP client
AuthentifizierungMAC-basierte Authentifizierung
ZugriffkontrolllisteJa
IGMP-SnoopingJa
MAC Adressen FilternJa


Fragen & Antworten

Wie ist die Lieferzeit von Allied Telesis AT-FS750/28PS-50 L2 Switch FE 24 Ports + 4 Combo-GE?

Der Artikel Allied Telesis AT-FS750/28PS-50 L2 Switch FE 24 Ports + 4 Combo-GE ist derzeit nicht auf Lager und muss auftragsbezogen bestellt werden.

Er ist erfahrungsgemäß innerhalb von 20 Arbeitstagen versandbereit. Die Lieferzeit bezieht sich in der Regel auf 1 Stück. Bei Bestellung von größeren Mengen, können wir die Lieferzeit unter Umständen verkürzen. Stellen Sie dazu einfach eine Anfrage über die gewünschte Menge von Allied Telesis AT-FS750/28PS-50 an unser Vertriebsteam, um eine genaue Lieferzeit zu erfahren.

Wie kann ich den Artikel zu einem günstigeren Preis kaufen?

Wir bieten Ihnen an Allied Telesis AT-FS750/28PS-50 L2 Switch FE 24 Ports + 4 Combo-GE bieten wir Ihnen immer zum bestmöglichen Preis an. Einen Rabatt von 2% auf Allied Telesis AT-FS750/28PS-50 L2 Switch FE 24 Ports + 4 Combo-GE können wir Ihnen gewähren, wenn Sie bei der Bestellung die Zahlungsart Vorkasse wählen.

Wir bieten für Ihren Bedarf auch individuelle Preise an. Ein entsprechendes Angebot erhalten Sie über das Formular Anfragen.

 


Suche läuft
Suche wird durchgeführt.
Bitte haben Sie etwas Geduld...
Fehlende Felder
Schließen
Artikel im Warenkorb

Wir haben den folgenden Artikel für Sie in den Warenkorb gelegt:

1x Allied Telesis CPNT (AT-FS750/28PS-50)
Allied Telesis AT-FS750/28PS-50 L2 Switch FE 24 Ports + 4 Combo-GE
509,16 EUR
Summe Artikel im Warenkorb bis jetzt
zzgl. USt
Sie können den Warenkorb jederzeit in der oberen Navigationsleiste aufrufen oder jetzt gleich öffnen.
Anfrage: Allied Telesis CPNT (AT-FS750/28PS-50)
Firma
Name
Homepage
Strasse
PLZ Ort
Land
Telefon
Gewünschte Menge
Kommentar
4 + 2 =
Datenschutzhinweis: Die hier eingegebenen Daten werden nur zum Zwecke der Beantwortung Ihrer Anfrage gem. Art. 6 DSGVO Abs. 1b elektronisch gespeichert und verarbeitet. Grundlage ist unsere Datenschutzerklärung.
Name und eMail-Adresse sind die einzigen Pflichtfelder.
Cookies helfen uns bei der Bereitstellung unserer Dienstleistungen und einer persönlich angepassten Nutzungserfahrung. Durch die Benutzung der Website erklären Sie sich mit der Nutzung unserer Cookies einverstanden. Informationen zum Datenschutz OK und schließen

Wir verwenden Cookies. Einige sind für den Betrieb des Shops notwendig (z. B. Warenkorb und Login), andere helfen uns, den Shop zu verbessern (Google Analytics). Statistik-Cookies setzen wir nur mit Ihrer Zustimmung ein. Details finden Sie in unserer Datenschutzerklärung.