Allied Telesis AT-IGS950/20PS-950, EAN: 0767035239538

Allied Telesis PERP (AT-IGS950/20PS-950)

Network > Lan Switch Unmanaged

Allied Telesis PERP (AT-IGS950/20PS-950)

Lieske-Nr. 424896
Hersteller-Nr. AT-IGS950/20PS-950
EAN-Code 0767035239538
Hersteller Allied Telesis
bei uns nur 359,29 EUR
427,56 EUR inkl. MwSt.

Weitere Informationen zu Allied Telesis PERP (AT-IGS950/20PS-950)

Anschlüsse und Schnittstellen
Anzahl der basisschaltenden RJ-45 Ethernet Ports16
Basic Switching RJ-45 Ethernet Ports-TypGigabit Ethernet (10/100/1000)
Anzahl Gigabit Ethernet (Kupfer) Anschlüsse16
Anzahl Combo-SPF-Anschlüsse4
Betriebsbedingungen
Betriebstemperatur-5 - 50 °C
Temperaturbereich bei Lagerung-25 - 70 °C
Relative Luftfeuchtigkeit in Betrieb5 - 90%
Luftfeuchtigkeit bei Lagerung5 - 95%
Höhe bei Betrieb0 - 3000 m
Wärmeableitung1482 BTU/h
Datenübertragung
Routing-/Switching-Kapazität40 Gbit/s
Transferrate29,8 Mpps
MAC-Adressentabelle8000 Eintragungen
Jumbo-Frames10000
Datenpaket-Pufferspeicher0,512 MB
Jumbo Frames UnterstützungJa
Design
FormfaktorDesktop-/Wandmontage
ProduktfarbeSilber
Rack-EinbauJa
Reset-KnopfJa
LED-AnzeigenJa
WandmontageJa
Energie
EnergiequelleAC
AC Eingangsspannung100 - 240 V
AC Eingangsfrequenz50/60 Hz
Eingangsstrom7 A
Stromverbrauch (Standardbetrieb)22,6 W
Stromverbrauch (max.)434,3 W
Stromstecker-TypTyp F
Gewicht und Abmessungen
Breite440 mm
Tiefe250 mm
Höhe44 mm
Gewicht3,89 kg
Leistungen
SpeichertypDRAM
Speicherkapazität256 MB
Flash-Speicher32 MB
Geräuschpegel51,7 dB
TelnetJa
VentilatorlosNein
Lichtwellenleiter
Ethernet-Kabel Verkablungstechnologie100BASE-FX, 1000BASE-SX, 1000BASE-LX
Lieferumfang
Mitgelieferte KabelLeistung
RackmontagesetJa
Management-Funktionen
Switch-TypManaged
Switch-EbeneL2
MIB UnterstützungRFC 1213 MIB-II RFC 1643 Ethernet MIB RFC 1493 Bridge MIB RFC 2131 DHCPv4 server and client Private Enterprise MIB (Allied Telesis provides the spec)
Quality of Service (QoS) SupportJa
Web-basiertes ManagementJa
Konfiguration der Standorteinstellungen (CLI)Ja
Multicast-Funktionen
Multicast UnterstützungJa
Nachhaltigkeit
Enthält nichtBlei, Quecksilber, Kadmium
Netzwerk
NetzstandardIEEE 802.1D, IEEE 802.1w, IEEE 802.1s, IEEE 802.1p, IEEE 802.3ad, IEEE 802.1x, IEEE 802.3at
Kupfer Ethernet Verkabelungstechnologie10BASE-T, 100BASE-T, 1000BASE-T
Ethernet LAN Datentransferraten10,1000,100 Mbit/s
Anzahl der VLANs256
10G-UnterstützungNein
VollduplexJa
Link AggregationJa
VLAN-UnterstützungJa
Power over Ethernet (PoE)
Power-over-Ethernet (PoE)-Typ unterstütztPoE+
Anzahl Power over Ethernet (PoE) Anschlüsse16
Anzahl Power over Ethernet plus (PoE+) Anschlüsse12
Power over Ethernet (PoE) Leistung pro Anschluss30 W
Gesamtleistung Power over Ethernet (PoE)370 W
Power over Ethernet (PoE)Ja
Sicherheit
DHCP-FunktionenDHCP client
Zugriffskontrollliste (ACL) IPv4-Einträge256
ZugriffkontrolllisteJa
IGMP-SnoopingJa
SSH-/SSL-UnterstützungJa
Sonstige Funktionen
Größe (Imperial)48,3 cm (19")
Verpackungsdaten
Montageblöcke enthaltenJa
GummifüßeJa
Schrauben enthaltenJa
Zertifikate
KonformitätsbescheinigungenGesetz über Handelsabkommen (TAA), CE, UKCA, Eidgenössische Kommunikationskommission (FCC), UL, TÜV mark, RoHS
4/1000BASE-X (SFP) X 4 (COPPER/F
Dies ist ein Angebot von:

Lieske Elektronik e.K.

Reutener Str. 10
79279 Vörstetten

https://industry-electronics.de
Tel. 07666/88499-0
Fax. 07666/88499-111

Diesen Artikel finden Sie unter:
industry-electronics.de/artikel/424896
qrcode für Allied Telesis PERP (AT-IGS950/20PS-950)