Allied Telesis AT-IGS950/20PS-950 1000BASE-T x 16 + 1000BASE-T x
|
359,29 EUR 360,37 EUR |
|
|
( 427,56 EUR inkl. MwSt. ) zzgl. Versandkosten: 100,00 € |
|
| Auftragsbezogen · Lieferzeit ca. 20 Arbeitstageinfo_outline | |
| Datenblatt: | file_download Download |
|---|---|
| Lieske-Nr.: | 424896 |
| Hersteller-Nr.: | AT-IGS950/20PS-950 |
| EAN-Code: | 0767035239538 |
| Gewicht: | 5.08 kg |
| Typ: | PERP |
Produktinformationen zu Allied Telesis AT-IGS950/20PS-950:
| Anschlüsse und Schnittstellen | |
| Anzahl der basisschaltenden RJ-45 Ethernet Ports | 16 |
| Basic Switching RJ-45 Ethernet Ports-Typ | Gigabit Ethernet (10/100/1000) |
| Anzahl Gigabit Ethernet (Kupfer) Anschlüsse | 16 |
| Anzahl Combo-SPF-Anschlüsse | 4 |
| Betriebsbedingungen | |
| Betriebstemperatur | -5 - 50 °C |
| Temperaturbereich bei Lagerung | -25 - 70 °C |
| Relative Luftfeuchtigkeit in Betrieb | 5 - 90% |
| Luftfeuchtigkeit bei Lagerung | 5 - 95% |
| Höhe bei Betrieb | 0 - 3000 m |
| Wärmeableitung | 1482 BTU/h |
| Datenübertragung | |
| Routing-/Switching-Kapazität | 40 Gbit/s |
| Transferrate | 29,8 Mpps |
| MAC-Adressentabelle | 8000 Eintragungen |
| Jumbo-Frames | 10000 |
| Datenpaket-Pufferspeicher | 0,512 MB |
| Jumbo Frames Unterstützung | |
| Design | |
| Formfaktor | Desktop-/Wandmontage |
| Produktfarbe | Silber |
| Rack-Einbau | |
| Reset-Knopf | |
| LED-Anzeigen | |
| Wandmontage | |
| Energie | |
| Energiequelle | AC |
| AC Eingangsspannung | 100 - 240 V |
| AC Eingangsfrequenz | 50/60 Hz |
| Eingangsstrom | 7 A |
| Stromverbrauch (Standardbetrieb) | 22,6 W |
| Stromverbrauch (max.) | 434,3 W |
| Stromstecker-Typ | Typ F |
| Gewicht und Abmessungen | |
| Breite | 440 mm |
| Tiefe | 250 mm |
| Höhe | 44 mm |
| Gewicht | 3,89 kg |
| Leistungen | |
| Speichertyp | DRAM |
| Speicherkapazität | 256 MB |
| Flash-Speicher | 32 MB |
| Geräuschpegel | 51,7 dB |
| Telnet | |
| Ventilatorlos | |
| Lichtwellenleiter | |
| Ethernet-Kabel Verkablungstechnologie | 100BASE-FX, 1000BASE-SX, 1000BASE-LX |
| Lieferumfang | |
| Mitgelieferte Kabel | Leistung |
| Rackmontageset | |
| Management-Funktionen | |
| Switch-Typ | Managed |
| Switch-Ebene | L2 |
| MIB Unterstützung | RFC 1213 MIB-II RFC 1643 Ethernet MIB RFC 1493 Bridge MIB RFC 2131 DHCPv4 server and client Private Enterprise MIB (Allied Telesis provides the spec) |
| Quality of Service (QoS) Support | |
| Web-basiertes Management | |
| Konfiguration der Standorteinstellungen (CLI) | |
| Multicast-Funktionen | |
| Multicast Unterstützung | |
| Nachhaltigkeit | |
| Enthält nicht | Blei, Quecksilber, Kadmium |
| Netzwerk | |
| Netzstandard | IEEE 802.1D, IEEE 802.1w, IEEE 802.1s, IEEE 802.1p, IEEE 802.3ad, IEEE 802.1x, IEEE 802.3at |
| Kupfer Ethernet Verkabelungstechnologie | 10BASE-T, 100BASE-T, 1000BASE-T |
| Ethernet LAN Datentransferraten | 10,1000,100 Mbit/s |
| Anzahl der VLANs | 256 |
| 10G-Unterstützung | |
| Vollduplex | |
| Link Aggregation | |
| VLAN-Unterstützung | |
| Power over Ethernet (PoE) | |
| Power-over-Ethernet (PoE)-Typ unterstützt | PoE+ |
| Anzahl Power over Ethernet (PoE) Anschlüsse | 16 |
| Anzahl Power over Ethernet plus (PoE+) Anschlüsse | 12 |
| Power over Ethernet (PoE) Leistung pro Anschluss | 30 W |
| Gesamtleistung Power over Ethernet (PoE) | 370 W |
| Power over Ethernet (PoE) | |
| Sicherheit | |
| DHCP-Funktionen | DHCP client |
| Zugriffskontrollliste (ACL) IPv4-Einträge | 256 |
| Zugriffkontrollliste | |
| IGMP-Snooping | |
| SSH-/SSL-Unterstützung | |
| Sonstige Funktionen | |
| Größe (Imperial) | 48,3 cm (19") |
| Verpackungsdaten | |
| Montageblöcke enthalten | |
| Gummifüße | |
| Schrauben enthalten | |
| Zertifikate | |
| Konformitätsbescheinigungen | Gesetz über Handelsabkommen (TAA), CE, UKCA, Eidgenössische Kommunikationskommission (FCC), UL, TÜV mark, RoHS |
Fragen & Antworten
Wie ist die Lieferzeit von Allied Telesis AT-IGS950/20PS-950 1000BASE-T x 16 + 1000BASE-T x?
Der Artikel Allied Telesis AT-IGS950/20PS-950 1000BASE-T x 16 + 1000BASE-T x ist derzeit nicht auf Lager und muss auftragsbezogen bestellt werden.
Er ist erfahrungsgemäß innerhalb von 20 Arbeitstagen versandbereit. Die Lieferzeit bezieht sich in der Regel auf 1 Stück. Bei Bestellung von größeren Mengen, können wir die Lieferzeit unter Umständen verkürzen. Stellen Sie dazu einfach eine Anfrage über die gewünschte Menge von Allied Telesis AT-IGS950/20PS-950 an unser Vertriebsteam, um eine genaue Lieferzeit zu erfahren.
Wie kann ich den Artikel zu einem günstigeren Preis kaufen?
Wir bieten Ihnen an Allied Telesis AT-IGS950/20PS-950 1000BASE-T x 16 + 1000BASE-T x bieten wir Ihnen immer zum bestmöglichen Preis an. Einen Rabatt von 2% auf Allied Telesis AT-IGS950/20PS-950 1000BASE-T x 16 + 1000BASE-T x können wir Ihnen gewähren, wenn Sie bei der Bestellung die Zahlungsart Vorkasse wählen.
Wir bieten für Ihren Bedarf auch individuelle Preise an. Ein entsprechendes Angebot erhalten Sie über das Formular Anfragen.































