Allied Telesis AT-X230-18GP-50, EAN: 0767035202662

Allied Telesis CPNT (AT-X230-18GP-50)

Netzwerk > Router > IP-Router

Allied Telesis CPNT (AT-X230-18GP-50)

Lieske-Nr. 896713
Hersteller-Nr. AT-X230-18GP-50
EAN-Code 0767035202662
Hersteller Allied Telesis
bei uns nur 898,18 EUR
1.068,83 EUR inkl. MwSt.

Weitere Informationen zu Allied Telesis CPNT (AT-X230-18GP-50)

Anschlüsse und Schnittstellen
Anzahl der basisschaltenden RJ-45 Ethernet Ports16
Basic Switching RJ-45 Ethernet Ports-TypGigabit Ethernet (10/100/1000)
Menge SFP-Modul-Steckplätze2
Konsolen-PortRJ-45
NetzsteckerDC-Anschluss
Betriebsbedingungen
Betriebstemperatur0 - 50 °C
Temperaturbereich bei Lagerung-20 - 70 °C
Relative Luftfeuchtigkeit in Betrieb5 - 90%
Luftfeuchtigkeit bei Lagerung5 - 95%
Höhe bei Lagerung0 - 3048 m
Wärmeableitung168 BTU/h
Datenübertragung
Routing-/Switching-Kapazität36,6 Gbit/s
Durchgang26,8 Mpps
MAC-Adressentabelle16000 Eintragungen
Datenpaket-Pufferspeicher1,5 MB
Jumbo Frames UnterstützungJa
Design
ProduktfarbeGrau
SicherheitUL60950-1, CAN/CSA-C22.2 No. 60950-1-03, EN60950-1, EN60825-1, AS/NZS 60950.1
Rack-EinbauJa
LED-AnzeigenJa
Energie
AC Eingangsspannung100 - 240 V
AC Eingangsfrequenz50 - 60 Hz
Stromverbrauch (max.)21 W
Gewicht und Abmessungen
Breite341 mm
Tiefe231 mm
Höhe44 mm
Gewicht3 kg
Leistungen
Speicherkapazität256 MB
Flash-Speicher64 MB
Logistikdaten
Warentarifnummer (HS)85176990
Management-Funktionen
Switch-TypManaged
Switch-EbeneL2+
MIB UnterstützungRFC1212, RFC1213, RFC1227, RFC1239, RFC2011, RFC2012, RFC2013, RFC2096, RFC2819, RFC2863, RFC3418, RFC3621, RFC3636
Quality of Service (QoS) SupportJa
Web-basiertes ManagementJa
SystemereignisprotokollJa
Multicast-Funktionen
Multicast UnterstützungJa
Netzwerk
NetzstandardIEEE 802.2, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Kupfer Ethernet Verkabelungstechnologie1000BASE-T, 100BASE-T, 10BASE-T
10G-UnterstützungNein
Port-SpiegelungJa
VollduplexJa
Unterstützung DatenflusssteuerungJa
Link AggregationJa
Broadcast-SturmkontrolleJa
Auto MDI/MDI-XJa
Spannbaum-ProtokollJa
VLAN-UnterstützungJa
Power over Ethernet (PoE)
Anzahl Power over Ethernet (PoE) Anschlüsse16
Anzahl Power over Ethernet plus (PoE+) Anschlüsse8
Gesamtleistung Power over Ethernet (PoE)296 W
Power over Ethernet (PoE)Ja
Protokolle
Management-ProtokolleIGMP, MLD, Telnet, SMTP, NTP
Unterstützte NetzwerkprotokolleSNTP
Sicherheit
DHCP-FunktionenDHCPv6 client, DHCP client
Unterstützte SicherheitsalgorithmenEAP-TTLS, MD5, PEAP, SSL/TLS
IGMP-SnoopingJa
Verpackungsdaten
Paketgewicht4,2 kg
Zertifikate
ZertifizierungUL, cUL, UL-EU
990-004132-50 IN
Dies ist ein Angebot von:

Lieske Elektronik e.K.

Reutener Str. 10
79279 Vörstetten

https://industry-electronics.de
Tel. 07666/88499-0
Fax. 07666/88499-111

Diesen Artikel finden Sie unter:
industry-electronics.de/artikel/896713
qrcode für Allied Telesis CPNT (AT-X230-18GP-50)