Allied Telesis AT-X230-18GP-50 ALLIED L2+ managed Switch, 16 x 10/100/1000Mbps PoE-Ports, 2 x SFP-Uplink-Slots, 1 festes AC-Netzteil
|
898,18 EUR 898,98 EUR |
|
|
( 1.068,83 EUR inkl. MwSt. ) zzgl. Versandkosten: 55,00 € |
|
|
oder ab 19,67 EUR monatl. Leasingrate
|
|
| Auftragsbezogen · Voraussichtlich lieferbar ab 17.11.2026info_outline | |
| Lieske-Nr.: | 896713 |
|---|---|
| Hersteller-Nr.: | AT-X230-18GP-50 |
| EAN-Code: | 0767035202662 |
| Gewicht: | 4.27 kg |
| Typ: | CPNT |
Produktinformationen zu Allied Telesis AT-X230-18GP-50:
| Anschlüsse und Schnittstellen | |
| Anzahl der basisschaltenden RJ-45 Ethernet Ports | 16 |
| Basic Switching RJ-45 Ethernet Ports-Typ | Gigabit Ethernet (10/100/1000) |
| Menge SFP-Modul-Steckplätze | 2 |
| Konsolen-Port | RJ-45 |
| Netzstecker | DC-Anschluss |
| Betriebsbedingungen | |
| Betriebstemperatur | 0 - 50 °C |
| Temperaturbereich bei Lagerung | -20 - 70 °C |
| Relative Luftfeuchtigkeit in Betrieb | 5 - 90% |
| Luftfeuchtigkeit bei Lagerung | 5 - 95% |
| Höhe bei Lagerung | 0 - 3048 m |
| Wärmeableitung | 168 BTU/h |
| Datenübertragung | |
| Routing-/Switching-Kapazität | 36,6 Gbit/s |
| Durchgang | 26,8 Mpps |
| MAC-Adressentabelle | 16000 Eintragungen |
| Datenpaket-Pufferspeicher | 1,5 MB |
| Jumbo Frames Unterstützung | |
| Design | |
| Produktfarbe | Grau |
| Sicherheit | UL60950-1, CAN/CSA-C22.2 No. 60950-1-03, EN60950-1, EN60825-1, AS/NZS 60950.1 |
| Rack-Einbau | |
| LED-Anzeigen | |
| Energie | |
| AC Eingangsspannung | 100 - 240 V |
| AC Eingangsfrequenz | 50 - 60 Hz |
| Stromverbrauch (max.) | 21 W |
| Gewicht und Abmessungen | |
| Breite | 341 mm |
| Tiefe | 231 mm |
| Höhe | 44 mm |
| Gewicht | 3 kg |
| Leistungen | |
| Speicherkapazität | 256 MB |
| Flash-Speicher | 64 MB |
| Logistikdaten | |
| Warentarifnummer (HS) | 85176990 |
| Management-Funktionen | |
| Switch-Typ | Managed |
| Switch-Ebene | L2+ |
| MIB Unterstützung | RFC1212, RFC1213, RFC1227, RFC1239, RFC2011, RFC2012, RFC2013, RFC2096, RFC2819, RFC2863, RFC3418, RFC3621, RFC3636 |
| Quality of Service (QoS) Support | |
| Web-basiertes Management | |
| Systemereignisprotokoll | |
| Multicast-Funktionen | |
| Multicast Unterstützung | |
| Netzwerk | |
| Netzstandard | IEEE 802.2, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z |
| Kupfer Ethernet Verkabelungstechnologie | 1000BASE-T, 100BASE-T, 10BASE-T |
| 10G-Unterstützung | |
| Port-Spiegelung | |
| Vollduplex | |
| Unterstützung Datenflusssteuerung | |
| Link Aggregation | |
| Broadcast-Sturmkontrolle | |
| Auto MDI/MDI-X | |
| Spannbaum-Protokoll | |
| VLAN-Unterstützung | |
| Power over Ethernet (PoE) | |
| Anzahl Power over Ethernet (PoE) Anschlüsse | 16 |
| Anzahl Power over Ethernet plus (PoE+) Anschlüsse | 8 |
| Gesamtleistung Power over Ethernet (PoE) | 296 W |
| Power over Ethernet (PoE) | |
| Protokolle | |
| Management-Protokolle | IGMP, MLD, Telnet, SMTP, NTP |
| Unterstützte Netzwerkprotokolle | SNTP |
| Sicherheit | |
| DHCP-Funktionen | DHCPv6 client, DHCP client |
| Unterstützte Sicherheitsalgorithmen | EAP-TTLS, MD5, PEAP, SSL/TLS |
| IGMP-Snooping | |
| Verpackungsdaten | |
| Paketgewicht | 4,2 kg |
| Zertifikate | |
| Zertifizierung | UL, cUL, UL-EU |
Fragen & Antworten
Wie ist die Lieferzeit von Allied Telesis AT-X230-18GP-50 ALLIED L2+ managed Switch, 16 x 10/100/1000Mbps PoE-Ports, 2 x SFP-Uplink-Slots, 1 festes AC-Netzteil?
Der Artikel Allied Telesis AT-X230-18GP-50 ALLIED L2+ managed Switch, 16 x 10/100/1000Mbps PoE-Ports, 2 x SFP-Uplink-Slots, 1 festes AC-Netzteil ist derzeit nicht auf Lager und muss auftragsbezogen bestellt werden.
Er ist erfahrungsgemäß innerhalb von 20 Arbeitstagen versandbereit. Die Lieferzeit bezieht sich in der Regel auf 1 Stück. Bei Bestellung von größeren Mengen, können wir die Lieferzeit unter Umständen verkürzen. Stellen Sie dazu einfach eine Anfrage über die gewünschte Menge von Allied Telesis AT-X230-18GP-50 an unser Vertriebsteam, um eine genaue Lieferzeit zu erfahren.
Wie kann ich den Artikel zu einem günstigeren Preis kaufen?
Wir bieten Ihnen an Allied Telesis AT-X230-18GP-50 ALLIED L2+ managed Switch, 16 x 10/100/1000Mbps PoE-Ports, 2 x SFP-Uplink-Slots, 1 festes AC-Netzteil bieten wir Ihnen immer zum bestmöglichen Preis an. Einen Rabatt von 2% auf Allied Telesis AT-X230-18GP-50 ALLIED L2+ managed Switch, 16 x 10/100/1000Mbps PoE-Ports, 2 x SFP-Uplink-Slots, 1 festes AC-Netzteil können wir Ihnen gewähren, wenn Sie bei der Bestellung die Zahlungsart Vorkasse wählen.
Wir bieten für Ihren Bedarf auch individuelle Preise an. Ein entsprechendes Angebot erhalten Sie über das Formular Anfragen.

