Audiocodes MP112/2S/SIP/CER

Audiocodes MP112/2S/SIP/CER

Netzwerk > Funknetzwerke > Bridges

Audiocodes MP112/2S/SIP/CER

Lieske-Nr. 552179
Hersteller-Nr. MP112/2S/SIP/CER
EAN-Code
Hersteller Audiocodes
bei uns nur 114,84 EUR
136,66 EUR inkl. MwSt.

Weitere Informationen zu Audiocodes MP112/2S/SIP/CER

Anschlüsse und Schnittstellen
Schnittstelle2 FXS
Anzahl Ethernet-LAN-Anschlüsse (RJ-45)1
Betriebsbedingungen
Betriebstemperatur5 - 40 °C
Temperaturbereich bei Lagerung-25 - 85 °C
Relative Luftfeuchtigkeit in Betrieb10 - 90%
Design
ProduktfarbeSchwarz
LED-AnzeigenJa
Energie
Eingangsspannung100 - 240 V
Eingangsfrequenz50 - 60 Hz
Gewicht und Abmessungen
Breite172 mm
Tiefe220 mm
Höhe42 mm
Gewicht500 g
Merkmale
SprachcodecG.711alaw, G.711ulaw, G.722, G.723.1, G.726, G.727, G.729A, G.729B
Netzwerk
Ethernet LAN Datentransferraten10,100 Mbit/s
ModulationDTMF
Protokolle
Management-ProtokolleWeb GUI, SSH/Telnet, SNMP v2/v3,
Unterstützte NetzwerkprotokolleIPV4/IPV6, DiffServ, TOS
VoIP ProtokolleG.168 - 2004
Unterstützte ProtokolleRTP (RFC 3550), SRTP (RFC 3711), RTCP (RFC 3550), RTCP-XR (RFC 3611) ,
Sicherheit
Unterstützte SicherheitsalgorithmenHTTPS, SRTP, TLS
VLAN-UnterstützungJa
Die AudioCodes MediaPack-1xx Serie mit ihren analogen VoIP-Gateways bietet Service Providern und Unternehmen überragende Sprachtechnologie zur Verbindung von vorhandenen Telefonen, Faxgeräten und PBX-Systemen mit IP-Telefonienetzwerken und IP-PBX-Systemen.

Highlights

  • Die MediaPack-1xx Gateways sind mit führenden Softswitches und SIP-Servern vollständig interoperabel
  • Unterstützung für 2 analoge Anschlüsse (FXS-Loop-Start)
  • Netzwerkschnittstelle 10/100 BASE-T, RJ-45
  • T.38 Fax-konform
  • Reichhaltiger Funktionsumfang für Abonnenten: 3-Wege-Konferenz mit lokaler Mischung, Anrufübernahme, Sammelanschluss, Anrufweiterleitung, Halten und Weiterleitung von Anrufen
  • Erweiterte Telefoniefunktionen wie Ferngespräche, Erzeugung von Messtönen, länderabhängige MWI und Anrufer-ID für eine echte Integration in die bestehende Telefonie-Infrastruktur

Produkttyp

  • Gateway
  • ear-Kategorie (ElektroG): relevant, Kategorie 6: kleine Geräte der IT- und TK-Technik, Kleine Geräte der IT- und TK-Technik B2C

Spezifikationen

  • Einsatzgebiet: Indoor

Versand

  • WEEE: 67576053

Anschlüsse

  • Kupferports (RJ45) gesamt: 1
  • Anzahl analoge Schnittstellen: 2

Funktionen

  • Rackmontagefähig
  • wandmontagefähig

Stromversorgung

  • Netzteil: extern

Datenübertragung

  • Bandbreite: 10/100 MBit/s

Grundeigenschaften

  • Farbe: Blau, Schwarz
  • Höhe: 42 mm
  • Länge/Tiefe: 172 mm
  • Breite: 220 mm
  • Gewicht: 0.5 kg

Lieferumfang

  • Audiocodes MediaPack 112 Analog VoIP Gateway, 2 FXS, SIP, Cert
  • Netzteil
Dies ist ein Angebot von:

Lieske Elektronik e.K.

Reutener Str. 10
79279 Vörstetten

https://industry-electronics.de
Tel. 07666/88499-0
Fax. 07666/88499-111

Diesen Artikel finden Sie unter:
industry-electronics.de/artikel/552179
qrcode für Audiocodes MP112/2S/SIP/CER