Audiocodes MP112/2S/SIP/CER
MediaPack 112 analog VoIP Gateway mit 2 FXS-Ports, inkl. signierter Zertifikat,
|
114,84 EUR |
|
|
( 136,66 EUR inkl. MwSt. ) zzgl. Versandkosten: 55,00 € |
|
| Lieferzeit ab Lager Vorlieferant ca. 4 Arbeitstageinfo_outline | |
| Bestand: >100 Stück | |
| End-Of-Life: | 26. Jul 2026 |
|---|---|
| Datenblatt: | file_download Download |
| Lieske-Nr.: | 552179 |
| Hersteller-Nr.: | MP112/2S/SIP/CER |
| Gewicht: | 0.85 kg |
Produktinformationen zu Audiocodes MP112/2S/SIP/CER:
Highlights
- Die MediaPack-1xx Gateways sind mit führenden Softswitches und SIP-Servern vollständig interoperabel
- Unterstützung für 2 analoge Anschlüsse (FXS-Loop-Start)
- Netzwerkschnittstelle 10/100 BASE-T, RJ-45
- T.38 Fax-konform
- Reichhaltiger Funktionsumfang für Abonnenten: 3-Wege-Konferenz mit lokaler Mischung, Anrufübernahme, Sammelanschluss, Anrufweiterleitung, Halten und Weiterleitung von Anrufen
- Erweiterte Telefoniefunktionen wie Ferngespräche, Erzeugung von Messtönen, länderabhängige MWI und Anrufer-ID für eine echte Integration in die bestehende Telefonie-Infrastruktur
Produkttyp
- Gateway
- ear-Kategorie (ElektroG): relevant, Kategorie 6: kleine Geräte der IT- und TK-Technik, Kleine Geräte der IT- und TK-Technik B2C
Spezifikationen
- Einsatzgebiet: Indoor
Versand
- WEEE: 67576053
Anschlüsse
- Kupferports (RJ45) gesamt: 1
- Anzahl analoge Schnittstellen: 2
Funktionen
- Rackmontagefähig
- wandmontagefähig
Stromversorgung
- Netzteil: extern
Datenübertragung
- Bandbreite: 10/100 MBit/s
Grundeigenschaften
- Farbe: Blau, Schwarz
- Höhe: 42 mm
- Länge/Tiefe: 172 mm
- Breite: 220 mm
- Gewicht: 0.5 kg
Lieferumfang
- Audiocodes MediaPack 112 Analog VoIP Gateway, 2 FXS, SIP, Cert
- Netzteil
| Anschlüsse und Schnittstellen | |
| Schnittstelle | 2 FXS |
| Anzahl Ethernet-LAN-Anschlüsse (RJ-45) | 1 |
| Betriebsbedingungen | |
| Betriebstemperatur | 5 - 40 °C |
| Temperaturbereich bei Lagerung | -25 - 85 °C |
| Relative Luftfeuchtigkeit in Betrieb | 10 - 90% |
| Design | |
| Produktfarbe | Schwarz |
| LED-Anzeigen | |
| Energie | |
| Eingangsspannung | 100 - 240 V |
| Eingangsfrequenz | 50 - 60 Hz |
| Gewicht und Abmessungen | |
| Breite | 172 mm |
| Tiefe | 220 mm |
| Höhe | 42 mm |
| Gewicht | 500 g |
| Merkmale | |
| Sprachcodec | G.711alaw, G.711ulaw, G.722, G.723.1, G.726, G.727, G.729A, G.729B |
| Netzwerk | |
| Ethernet LAN Datentransferraten | 10,100 Mbit/s |
| Modulation | DTMF |
| Protokolle | |
| Management-Protokolle | Web GUI, SSH/Telnet, SNMP v2/v3, |
| Unterstützte Netzwerkprotokolle | IPV4/IPV6, DiffServ, TOS |
| VoIP Protokolle | G.168 - 2004 |
| Unterstützte Protokolle | RTP (RFC 3550), SRTP (RFC 3711), RTCP (RFC 3550), RTCP-XR (RFC 3611) , |
| Sicherheit | |
| Unterstützte Sicherheitsalgorithmen | HTTPS, SRTP, TLS |
| VLAN-Unterstützung | |
Fragen & Antworten
Wie ist die Lieferzeit von Audiocodes MP112/2S/SIP/CER MediaPack 112 analog VoIP Gateway mit 2 FXS-Ports, inkl. signierter Zertifikat, ?
Der Artikel Audiocodes MP112/2S/SIP/CER MediaPack 112 analog VoIP Gateway mit 2 FXS-Ports, inkl. signierter Zertifikat, ist derzeit auf Lager
Er ist erfahrungsgemäß innerhalb von 4 Arbeitstagen versandbereit. Die Lieferzeit bezieht sich in der Regel auf 1 Stück. Bei Bestellung von größeren Mengen, können wir die Lieferzeit unter Umständen verkürzen. Stellen Sie dazu einfach eine Anfrage über die gewünschte Menge von Audiocodes MP112/2S/SIP/CER an unser Vertriebsteam, um eine genaue Lieferzeit zu erfahren.
Wie kann ich den Artikel zu einem günstigeren Preis kaufen?
Wir bieten Ihnen an Audiocodes MP112/2S/SIP/CER MediaPack 112 analog VoIP Gateway mit 2 FXS-Ports, inkl. signierter Zertifikat, bieten wir Ihnen immer zum bestmöglichen Preis an. Einen Rabatt von 2% auf Audiocodes MP112/2S/SIP/CER MediaPack 112 analog VoIP Gateway mit 2 FXS-Ports, inkl. signierter Zertifikat, können wir Ihnen gewähren, wenn Sie bei der Bestellung die Zahlungsart Vorkasse wählen.
Wir bieten für Ihren Bedarf auch individuelle Preise an. Ein entsprechendes Angebot erhalten Sie über das Formular Anfragen.



