D-Link DGS-1100-26MPV2/E, EAN: 0790069467868

D-Link DGS-1100-26MPV2/E Switch 24xGE PoE+

Netzwerk > Switches > Sonstige

D-Link DGS-1100-26MPV2/E Switch 24xGE PoE+

Lieske-Nr. 1971747
Hersteller-Nr. DGS-1100-26MPV2/E
EAN-Code 0790069467868
Hersteller D-Link
bei uns nur 483,72 EUR
575,63 EUR inkl. MwSt.

Weitere Informationen zu D-Link DGS-1100-26MPV2/E Switch 24xGE PoE+

Anschlüsse und Schnittstellen
Anzahl der basisschaltenden RJ-45 Ethernet Ports24
Basic Switching RJ-45 Ethernet Ports-TypGigabit Ethernet (10/100/1000)
Anzahl Combo-SPF-Anschlüsse2
Betriebsbedingungen
Betriebstemperatur-10 - 50 °C
Temperaturbereich bei Lagerung-40 - 70 °C
Relative Luftfeuchtigkeit in Betrieb0 - 95%
Luftfeuchtigkeit bei Lagerung0 - 95%
Wärmeableitung287 BTU/h
Datenübertragung
Routing-/Switching-Kapazität52 Gbit/s
Transferrate38,69 Mpps
MAC-Adressentabelle8000 Eintragungen
Jumbo Frames UnterstützungJa
Design
ProduktfarbeSchwarz
GehäusematerialMetall
Rack-EinbauJa
Energie
AC Eingangsspannung100 - 240 V
Stromverbrauch (max.)454,1 W
Netzteil enthaltenJa
Gewicht und Abmessungen
Breite440 mm
Tiefe208 mm
Höhe44 mm
Gewicht2,8 kg
Leistungen
Flash-Speicher16 MB
Geräuschpegel50,5 dB
MTBF (PoE)317,777 h
VentilatorlosJa
Logistikdaten
Warentarifnummer (HS)85176990
Management-Funktionen
Switch-TypManaged
Switch-EbeneL2
MIB Unterstützung• RFC768 UDP • RFC791 IP • RFC792 ICMP • RFC793 TCP • RFC826 ARP • RFC1213 MIB II • RFC1493 Bridage MIB • RFC1907 SNMPv2 MIB • RFC1215 MIB Traps Convention
Quality of Service (QoS) SupportJa
Web-basiertes ManagementJa
ARP-InspektionJa
Multicast-Funktionen
IPv4 Multicast-Einträge1
IPv6 Multicast-Einträge1
Anzahl der gefilterten Multicast-Gruppen1
Multicast UnterstützungJa
Netzwerk
NetzstandardIEEE 802.1D, IEEE 802.1w, IEEE 802.3af, IEEE 802.3at
Kupfer Ethernet Verkabelungstechnologie10GBASE-T, 1000BASE-T
Virtuelle LAN-FunktionenPort-based VLAN, Voice VLAN
Port-SpiegelungJa
VollduplexJa
Halb-DuplexJa
Unterstützung DatenflusssteuerungJa
Link AggregationJa
Broadcast-SturmkontrolleJa
RatenbeschränkungJa
Auto MDI/MDI-XJa
Spannbaum-ProtokollJa
Head-of-Line (HOL)-BlockingJa
Auto-Negotiation-FunktionJa
VLAN-UnterstützungJa
Power over Ethernet (PoE)
Anzahl Power over Ethernet (PoE) Anschlüsse24
Anzahl Power over Ethernet plus (PoE+) Anschlüsse24
Gesamtleistung Power over Ethernet (PoE)370 W
Power over Ethernet (PoE)Ja
Protokolle
IPv4 & IPv6-FunktionenIPv4 FIB
Sicherheit
DHCP-FunktionenDHCP client
Unterstützte SicherheitsalgorithmenSSL/TLS
IGMP-SnoopingJa
MAC Adressen FilternJa
Statische AnschlusssicherheitJa
Die DGS-1100 Smart Switch Serie ist eine kostengünstige Lösung für Umgebungen, die eine einfache Netzwerkverwaltung benötigen. Über die benutzerfreundliche Weboberfläche der DGS-1100 Switches lassen sich Layer-2-Funktionen, wie beispielsweise VLANs, Spanning Tree Protocol (STP) und Link Aggregation (statisch), bequem steuern. Durch ihre starken Sicherheitsfunktionen, wie IGMP Snooping, statische MAC-Adressen und Storm Control, ist die DGS-1100 Serie vielseitig einsetzbar in Umgebungen, die schnell und einfach bereitstellbare Lösungen ohne zusätzliche Komplexität erfordern.

Highlights

  • 24x Gigabit Ethernet mit PoE-Unterstützung (IEEE 802.3af/802.3at)
  • 2x Gigabit Combo-Ports
  • Switchkapazität: 52 Gbit/s
  • PoE Budget: 370 Watt (bis zu 30 Watt pro Port)
  • Einfache Layer-2-Verwaltung
  • Webbasierte Benutzeroberfläche

Produkttyp

  • Switch
  • ear-Kategorie (ElektroG): relevant, Kategorie 6: kleine Geräte der IT- und TK-Technik, Kleine Geräte der Informations- und Telekommunikationstechnik, die in privaten Haushalten genutzt werden können

Spezifikationen

  • Lüfter integriert
  • Switch-Art: Access
  • Switchingkapazität: 52 GBit/s (Gbps)

Versand

  • WEEE: 10490255

Anschlüsse

  • Kupferports (RJ45) gesamt: 24
  • Davon PoE-fähige Ports: 24
  • Bandbreite: 10/100/1000 MBit/s
  • PoE-Standard: PoE - 802.3af, PoE+ - 802.3at
  • PoE-Budget: 370 W
  • Hauptporttyp: Kupfer
  • Anzahl PoE+ (af/at) Ports: 24
  • Anzahl RJ45 Ports (1G): 24
  • Anzahl (1G) Ports combo: 2
  • Combo Ports gesamt: 2

Funktionen

  • Switch managebar: Ja
  • Montageart: 48,3 cm ( 19 Zoll ) Rackmontage
  • IGMP

Stromversorgung

  • Netzteil: integriert

Grundeigenschaften

  • Farbe: Silber, Schwarz
  • Höhe: 44 mm
  • Länge/Tiefe: 290 mm
  • Breite: 440 mm
  • Gewicht: 3.81 kg

Lieferumfang

  • D-LINK DGS-1100-26MPV2 26-Port PoE+ Gigabit Smart Managed Switch
Dies ist ein Angebot von:

Lieske Elektronik e.K.

Reutener Str. 10
79279 Vörstetten

https://industry-electronics.de
Tel. 07666/88499-0
Fax. 07666/88499-111

Diesen Artikel finden Sie unter:
industry-electronics.de/artikel/1971747
qrcode für D-Link DGS-1100-26MPV2/E Switch 24xGE PoE+