Switch 440 mm D-Link DGS-1100-26MPV2/E 2×Combo/24×GE PoE+ retail
|
483,72 EUR |
|||||||||||
|
( 575,63 EUR inkl. MwSt. ) zzgl. Versandkosten: 55,00 € |
|||||||||||
| Lieferzeit ab Lager Vorlieferant ca. 3 Arbeitstageinfo_outline | |||||||||||
| Bestand: 4 Stück | |||||||||||
| Lieske-Nr.: | 1971747 | ||||||||||
|---|---|---|---|---|---|---|---|---|---|---|---|
| Hersteller-Nr.: | DGS-1100-26MPV2/E | ||||||||||
| EAN-Code: | 0790069467868 | ||||||||||
| Gewicht: | 3.73 kg | ||||||||||
| Typ: | DGS-1100-26MPV2/E | ||||||||||
|
Staffelpreise netto
|
|||||||||||
Produktinformationen zu D-Link DGS-1100-26MPV2/E:
Highlights
- 24x Gigabit Ethernet mit PoE-Unterstützung (IEEE 802.3af/802.3at)
- 2x Gigabit Combo-Ports
- Switchkapazität: 52 Gbit/s
- PoE Budget: 370 Watt (bis zu 30 Watt pro Port)
- Einfache Layer-2-Verwaltung
- Webbasierte Benutzeroberfläche
Produkttyp
- Switch
- ear-Kategorie (ElektroG): relevant, Kategorie 6: kleine Geräte der IT- und TK-Technik, Kleine Geräte der Informations- und Telekommunikationstechnik, die in privaten Haushalten genutzt werden können
Spezifikationen
- Lüfter integriert
- Switch-Art: Access
- Switchingkapazität: 52 GBit/s (Gbps)
Versand
- WEEE: 10490255
Anschlüsse
- Kupferports (RJ45) gesamt: 24
- Davon PoE-fähige Ports: 24
- Bandbreite: 10/100/1000 MBit/s
- PoE-Standard: PoE - 802.3af, PoE+ - 802.3at
- PoE-Budget: 370 W
- Hauptporttyp: Kupfer
- Anzahl PoE+ (af/at) Ports: 24
- Anzahl RJ45 Ports (1G): 24
- Anzahl (1G) Ports combo: 2
- Combo Ports gesamt: 2
Funktionen
- Switch managebar: Ja
- Montageart: 48,3 cm ( 19 Zoll ) Rackmontage
- IGMP
Stromversorgung
- Netzteil: integriert
Grundeigenschaften
- Farbe: Silber, Schwarz
- Höhe: 44 mm
- Länge/Tiefe: 290 mm
- Breite: 440 mm
- Gewicht: 3.81 kg
Lieferumfang
- D-LINK DGS-1100-26MPV2 26-Port PoE+ Gigabit Smart Managed Switch
| Anschlüsse und Schnittstellen | |
| Anzahl der basisschaltenden RJ-45 Ethernet Ports | 24 |
| Basic Switching RJ-45 Ethernet Ports-Typ | Gigabit Ethernet (10/100/1000) |
| Anzahl Combo-SPF-Anschlüsse | 2 |
| Betriebsbedingungen | |
| Betriebstemperatur | -10 - 50 °C |
| Temperaturbereich bei Lagerung | -40 - 70 °C |
| Relative Luftfeuchtigkeit in Betrieb | 0 - 95% |
| Luftfeuchtigkeit bei Lagerung | 0 - 95% |
| Wärmeableitung | 287 BTU/h |
| Datenübertragung | |
| Routing-/Switching-Kapazität | 52 Gbit/s |
| Transferrate | 38,69 Mpps |
| MAC-Adressentabelle | 8000 Eintragungen |
| Jumbo Frames Unterstützung | |
| Design | |
| Produktfarbe | Schwarz |
| Gehäusematerial | Metall |
| Rack-Einbau | |
| Energie | |
| AC Eingangsspannung | 100 - 240 V |
| Stromverbrauch (max.) | 454,1 W |
| Netzteil enthalten | |
| Gewicht und Abmessungen | |
| Breite | 440 mm |
| Tiefe | 208 mm |
| Höhe | 44 mm |
| Gewicht | 2,8 kg |
| Leistungen | |
| Flash-Speicher | 16 MB |
| Geräuschpegel | 50,5 dB |
| MTBF (PoE) | 317,777 h |
| Ventilatorlos | |
| Logistikdaten | |
| Warentarifnummer (HS) | 85176990 |
| Management-Funktionen | |
| Switch-Typ | Managed |
| Switch-Ebene | L2 |
| MIB Unterstützung | • RFC768 UDP • RFC791 IP • RFC792 ICMP • RFC793 TCP • RFC826 ARP • RFC1213 MIB II • RFC1493 Bridage MIB • RFC1907 SNMPv2 MIB • RFC1215 MIB Traps Convention |
| Quality of Service (QoS) Support | |
| Web-basiertes Management | |
| ARP-Inspektion | |
| Multicast-Funktionen | |
| IPv4 Multicast-Einträge | 1 |
| IPv6 Multicast-Einträge | 1 |
| Anzahl der gefilterten Multicast-Gruppen | 1 |
| Multicast Unterstützung | |
| Netzwerk | |
| Netzstandard | IEEE 802.1D, IEEE 802.1w, IEEE 802.3af, IEEE 802.3at |
| Kupfer Ethernet Verkabelungstechnologie | 10GBASE-T, 1000BASE-T |
| Virtuelle LAN-Funktionen | Port-based VLAN, Voice VLAN |
| Port-Spiegelung | |
| Vollduplex | |
| Halb-Duplex | |
| Unterstützung Datenflusssteuerung | |
| Link Aggregation | |
| Broadcast-Sturmkontrolle | |
| Ratenbeschränkung | |
| Auto MDI/MDI-X | |
| Spannbaum-Protokoll | |
| Head-of-Line (HOL)-Blocking | |
| Auto-Negotiation-Funktion | |
| VLAN-Unterstützung | |
| Power over Ethernet (PoE) | |
| Anzahl Power over Ethernet (PoE) Anschlüsse | 24 |
| Anzahl Power over Ethernet plus (PoE+) Anschlüsse | 24 |
| Gesamtleistung Power over Ethernet (PoE) | 370 W |
| Power over Ethernet (PoE) | |
| Protokolle | |
| IPv4 & IPv6-Funktionen | IPv4 FIB |
| Sicherheit | |
| DHCP-Funktionen | DHCP client |
| Unterstützte Sicherheitsalgorithmen | SSL/TLS |
| IGMP-Snooping | |
| MAC Adressen Filtern | |
| Statische Anschlusssicherheit | |
Fragen & Antworten
Wie ist die Lieferzeit von Switch 440 mm D-Link DGS-1100-26MPV2/E 2×Combo/24×GE PoE+ retail?
Der Artikel Switch 440 mm D-Link DGS-1100-26MPV2/E 2×Combo/24×GE PoE+ retail ist derzeit auf Lager
Er ist erfahrungsgemäß innerhalb von 3 Arbeitstagen versandbereit. Die Lieferzeit bezieht sich in der Regel auf 1 Stück. Bei Bestellung von größeren Mengen, können wir die Lieferzeit unter Umständen verkürzen. Stellen Sie dazu einfach eine Anfrage über die gewünschte Menge von D-Link DGS-1100-26MPV2/E an unser Vertriebsteam, um eine genaue Lieferzeit zu erfahren.
Wie kann ich den Artikel zu einem günstigeren Preis kaufen?
Wir bieten Ihnen an Switch 440 mm D-Link DGS-1100-26MPV2/E 2×Combo/24×GE PoE+ retail bieten wir Ihnen immer zum bestmöglichen Preis an. Einen Rabatt von 2% auf Switch 440 mm D-Link DGS-1100-26MPV2/E 2×Combo/24×GE PoE+ retail können wir Ihnen gewähren, wenn Sie bei der Bestellung die Zahlungsart Vorkasse wählen.
Darüber hinaus können Sie mit unseren attraktiven Staffelpreisen bei jedem Einkauf sparen. Schon ab 4 Stück bieten wir Switch 440 mm D-Link DGS-1100-26MPV2/E 2×Combo/24×GE PoE+ retail für nur 469,21 EUR pro Stückan. Je mehr Sie bestellen, desto günstiger wird Ihr Einkauf.
Wir bieten für Ihren Bedarf auch individuelle Preise an. Ein entsprechendes Angebot erhalten Sie über das Formular Anfragen.




