D-Link DGS-1210-28MP/E, EAN: 0790069467776

D-Link DGS-1210-28MP/E Switch 24xGBit PoE

Netzwerk > Switches > Sonstige

D-Link DGS-1210-28MP/E Switch 24xGBit PoE

Lieske-Nr. 1971724
Hersteller-Nr. DGS-1210-28MP/E
EAN-Code 0790069467776
Hersteller D-Link
bei uns nur 501,06 EUR
596,26 EUR inkl. MwSt.

Weitere Informationen zu D-Link DGS-1210-28MP/E Switch 24xGBit PoE

Anschlüsse und Schnittstellen
Anzahl der basisschaltenden RJ-45 Ethernet Ports24
Basic Switching RJ-45 Ethernet Ports-TypGigabit Ethernet (10/100/1000)
Menge SFP-Modul-Steckplätze4
Optischer KabelverbinderSFP
Konsolen-PortRJ-45
Betriebsbedingungen
Betriebstemperatur-5 - 50 °C
Temperaturbereich bei Lagerung-40 - 70 °C
Relative Luftfeuchtigkeit in Betrieb10 - 90%
Luftfeuchtigkeit bei Lagerung5 - 90%
Wärmeableitung850,58 BTU/h
Datenübertragung
Routing-/Switching-Kapazität56 Gbit/s
Transferrate41,7 Mpps
MAC-Adressentabelle16000 Eintragungen
Anzahl Queues8
Anzahl der statischen Routen32
Jumbo-Frames9216
Datenpaket-Pufferspeicher1,5 MB
Store-and-ForwardJa
Jumbo Frames UnterstützungJa
Design
Formfaktor1U
ProduktfarbeSchwarz, Grau
LED-AnzeigenAktivität, Ventilatorausfall, Link, Leistung, Geschwindigkeit
Anzahl Lüfter2 Lüfter
Elektromagnetische VerträglichkeitFCC A, CE A, VCCI, C-Tick, BSMI, CCC
Rack-EinbauJa
Energie
EnergiequelleAC/DC
AC Eingangsspannung100 - 240 V
AC Eingangsfrequenz50 - 60 Hz
Stromverbrauch (Standardbetrieb)27,49 W
Gewicht und Abmessungen
Breite440 mm
Tiefe210 mm
Höhe44 mm
Gewicht3,86 kg
Leistungen
SpeichertypDDR3-SDRAM
Speicherkapazität256 MB
Flash-Speicher32 MB
Geräuschpegel52,4 dB
Lichtwellenleiter
Ethernet-Kabel Verkablungstechnologie1000BASE-X
Logistikdaten
Warentarifnummer (HS)85176990
Management-Funktionen
Switch-TypManaged
Switch-EbeneL2
MIB UnterstützungRFC1213MIB II, RFC1493, RFC1907, RFC1757, 2819, RFC2021, RFC1398, 1643, 1650, 2358, 2665, RFC2674, 4363, RFC 2233, 2863, RFC 2618, RFC 2620, RFC 2925
Quality of Service (QoS) SupportJa
Web-basiertes ManagementJa
Traffic-KlassifizierungJa
Multicast-Funktionen
Multicast Listener Discovery (MLD) SnoopingMLD v1, MLD v2
Multicast UnterstützungJa
Netzwerk
NetzstandardIEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ah, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Kupfer Ethernet Verkabelungstechnologie10BASE-T, 100BASE-TX, 100BASE-T, 1000BASE-T
Virtuelle LAN-FunktionenMAC address-based VLAN, Port-based VLAN, Tagged VLAN, Voice VLAN
Anzahl der VLANs4094
10G-UnterstützungNein
Port-SpiegelungJa
VollduplexJa
IP-RoutingJa
Unterstützung DatenflusssteuerungJa
Link AggregationJa
RatenbeschränkungJa
Auto MDI/MDI-XJa
Spannbaum-ProtokollJa
Auto-Negotiation-FunktionJa
VLAN-UnterstützungJa
Power over Ethernet (PoE)
Anzahl Power over Ethernet (PoE) Anschlüsse24
Power over Ethernet (PoE)Ja
Sicherheit
DHCP-FunktionenDHCP client
Access Control List (ACL) Regeln256
Unterstützte Sicherheitsalgorithmen802.1x RADIUS, SNMP, SSH
AuthentifizierungGast VLAN, MAC-basierte Authentifizierung, Port-basierte Authentifizierung
ZugriffkontrolllisteJa
IGMP-SnoopingJa
SSH-/SSL-UnterstützungJa
Loop ProtectionJa
BPDU-Filterung/SchutzJa
IP-MAC-PortbindungJa
Zertifikate
ZertifizierungIEC61000-4-5, RoHS
Die Web Smart Managed Gigabit Switches der DGS-1210 Serie unterstützen zahlreiche Features, die normalerweise nur in High-End Switches zu finden sind. Sie gewährleisten ein Maximum an Kontrolle, Service und Sicherheit, aber ohne die Komplexität eines Enterprise Switches. Durch den sehr geringen Administrationsaufwand sind sie ideal für den Einsatz in kleinen und mittleren Unternehmen geeignet.

Highlights

  • 24 x 10/100/1000BASE-T PoE Port
  • 4 x 100/1000 Mbit/s Combo Port
  • VLAN, QoS, PoE+
  • PoE Power Budget: 193 W
  • Kapazität: 56 Gbit/s
  • Wärmeleitung: 844.23 BTU/hr

Produkttyp

  • Switch
  • ear-Kategorie (ElektroG): relevant, Kategorie 6: kleine Geräte der IT- und TK-Technik, Kleine Geräte der Informations- und Telekommunikationstechnik, die in privaten Haushalten genutzt werden können

Spezifikationen

  • Lüfter integriert
  • Switch-Art: Access
  • Switchingkapazität: 56 GBit/s (Gbps)

Versand

  • WEEE: 10490255

Anschlüsse

  • Kupferports (RJ45) gesamt: 24
  • Davon PoE-fähige Ports: 24
  • Bandbreite: 10/100/1000 MBit/s
  • PoE-Standard: PoE - 802.3af, PoE+ - 802.3at
  • PoE-Budget: 370 W
  • Hauptporttyp: Kupfer
  • Anzahl PoE+ (af/at) Ports: 24
  • Anzahl RJ45 Ports (1G): 24
  • Anzahl (1G) Ports combo: 4
  • Combo Ports gesamt: 4

Funktionen

  • Switch managebar: Ja
  • Montageart: 48,3 cm ( 19 Zoll ) Rackmontage
  • IGMP

Stromversorgung

  • Netzteil: integriert

Grundeigenschaften

  • Farbe: Schwarz, Grau
  • Höhe: 44 mm
  • Länge/Tiefe: 250 mm
  • Breite: 440 mm
  • Gewicht: 3.94 kg

Lieferumfang

  • D-Link DGS-1210-28MP
Dies ist ein Angebot von:

Lieske Elektronik e.K.

Reutener Str. 10
79279 Vörstetten

https://industry-electronics.de
Tel. 07666/88499-0
Fax. 07666/88499-111

Diesen Artikel finden Sie unter:
industry-electronics.de/artikel/1971724
qrcode für D-Link DGS-1210-28MP/E Switch 24xGBit PoE