D-Link DGS-1210-28MP/E Switch 24xGBit/4xSFP 48,3 cm ( 19 Zoll ) Managed PoE (370W)
|
-6% 501,06 EUR 532,12 EUR |
|||||||||||
|
( 596,26 EUR inkl. MwSt. ) zzgl. Versandkosten: 100,00 € |
|||||||||||
|
oder ab 10,97 EUR monatl. Leasingrate
|
|||||||||||
| Lieferzeit ab Lager Vorlieferant ca. 7 Arbeitstageinfo_outline | |||||||||||
| Bestand: >10 Stück | |||||||||||
| Datenblatt: | file_download Download | ||||||||||
|---|---|---|---|---|---|---|---|---|---|---|---|
| Lieske-Nr.: | 1971724 | ||||||||||
| Hersteller-Nr.: | DGS-1210-28MP/E | ||||||||||
| EAN-Code: | 0790069467776 | ||||||||||
| Gewicht: | 5.187 kg | ||||||||||
| Typ: | DGS-1210-28MP/E | ||||||||||
|
Staffelpreise netto
|
|||||||||||
Produktinformationen zu D-Link DGS-1210-28MP/E:
Highlights
- 24 x 10/100/1000BASE-T PoE Port
- 4 x 100/1000 Mbit/s Combo Port
- VLAN, QoS, PoE+
- PoE Power Budget: 193 W
- Kapazität: 56 Gbit/s
- Wärmeleitung: 844.23 BTU/hr
Produkttyp
- Switch
- ear-Kategorie (ElektroG): relevant, Kategorie 6: kleine Geräte der IT- und TK-Technik, Kleine Geräte der Informations- und Telekommunikationstechnik, die in privaten Haushalten genutzt werden können
Spezifikationen
- Lüfter integriert
- Switch-Art: Access
- Switchingkapazität: 56 GBit/s (Gbps)
Versand
- WEEE: 10490255
Anschlüsse
- Kupferports (RJ45) gesamt: 24
- Davon PoE-fähige Ports: 24
- Bandbreite: 10/100/1000 MBit/s
- PoE-Standard: PoE - 802.3af, PoE+ - 802.3at
- PoE-Budget: 370 W
- Hauptporttyp: Kupfer
- Anzahl PoE+ (af/at) Ports: 24
- Anzahl RJ45 Ports (1G): 24
- Anzahl (1G) Ports combo: 4
- Combo Ports gesamt: 4
Funktionen
- Switch managebar: Ja
- Montageart: 48,3 cm ( 19 Zoll ) Rackmontage
- IGMP
Stromversorgung
- Netzteil: integriert
Grundeigenschaften
- Farbe: Schwarz, Grau
- Höhe: 44 mm
- Länge/Tiefe: 250 mm
- Breite: 440 mm
- Gewicht: 3.94 kg
Lieferumfang
- D-Link DGS-1210-28MP
| Anschlüsse und Schnittstellen | |
| Anzahl der basisschaltenden RJ-45 Ethernet Ports | 24 |
| Basic Switching RJ-45 Ethernet Ports-Typ | Gigabit Ethernet (10/100/1000) |
| Menge SFP-Modul-Steckplätze | 4 |
| Optischer Kabelverbinder | SFP |
| Konsolen-Port | RJ-45 |
| Betriebsbedingungen | |
| Betriebstemperatur | -5 - 50 °C |
| Temperaturbereich bei Lagerung | -40 - 70 °C |
| Relative Luftfeuchtigkeit in Betrieb | 10 - 90% |
| Luftfeuchtigkeit bei Lagerung | 5 - 90% |
| Wärmeableitung | 850,58 BTU/h |
| Datenübertragung | |
| Routing-/Switching-Kapazität | 56 Gbit/s |
| Transferrate | 41,7 Mpps |
| MAC-Adressentabelle | 16000 Eintragungen |
| Anzahl Queues | 8 |
| Anzahl der statischen Routen | 32 |
| Jumbo-Frames | 9216 |
| Datenpaket-Pufferspeicher | 1,5 MB |
| Store-and-Forward | |
| Jumbo Frames Unterstützung | |
| Design | |
| Formfaktor | 1U |
| Produktfarbe | Schwarz, Grau |
| LED-Anzeigen | Aktivität, Ventilatorausfall, Link, Leistung, Geschwindigkeit |
| Anzahl Lüfter | 2 Lüfter |
| Elektromagnetische Verträglichkeit | FCC A, CE A, VCCI, C-Tick, BSMI, CCC |
| Rack-Einbau | |
| Energie | |
| Energiequelle | AC/DC |
| AC Eingangsspannung | 100 - 240 V |
| AC Eingangsfrequenz | 50 - 60 Hz |
| Stromverbrauch (Standardbetrieb) | 27,49 W |
| Gewicht und Abmessungen | |
| Breite | 440 mm |
| Tiefe | 210 mm |
| Höhe | 44 mm |
| Gewicht | 3,86 kg |
| Leistungen | |
| Speichertyp | DDR3-SDRAM |
| Speicherkapazität | 256 MB |
| Flash-Speicher | 32 MB |
| Geräuschpegel | 52,4 dB |
| Lichtwellenleiter | |
| Ethernet-Kabel Verkablungstechnologie | 1000BASE-X |
| Logistikdaten | |
| Warentarifnummer (HS) | 85176990 |
| Management-Funktionen | |
| Switch-Typ | Managed |
| Switch-Ebene | L2 |
| MIB Unterstützung | RFC1213MIB II, RFC1493, RFC1907, RFC1757, 2819, RFC2021, RFC1398, 1643, 1650, 2358, 2665, RFC2674, 4363, RFC 2233, 2863, RFC 2618, RFC 2620, RFC 2925 |
| Quality of Service (QoS) Support | |
| Web-basiertes Management | |
| Traffic-Klassifizierung | |
| Multicast-Funktionen | |
| Multicast Listener Discovery (MLD) Snooping | MLD v1, MLD v2 |
| Multicast Unterstützung | |
| Netzwerk | |
| Netzstandard | IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ah, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z |
| Kupfer Ethernet Verkabelungstechnologie | 10BASE-T, 100BASE-TX, 100BASE-T, 1000BASE-T |
| Virtuelle LAN-Funktionen | MAC address-based VLAN, Port-based VLAN, Tagged VLAN, Voice VLAN |
| Anzahl der VLANs | 4094 |
| 10G-Unterstützung | |
| Port-Spiegelung | |
| Vollduplex | |
| IP-Routing | |
| Unterstützung Datenflusssteuerung | |
| Link Aggregation | |
| Ratenbeschränkung | |
| Auto MDI/MDI-X | |
| Spannbaum-Protokoll | |
| Auto-Negotiation-Funktion | |
| VLAN-Unterstützung | |
| Power over Ethernet (PoE) | |
| Anzahl Power over Ethernet (PoE) Anschlüsse | 24 |
| Power over Ethernet (PoE) | |
| Sicherheit | |
| DHCP-Funktionen | DHCP client |
| Access Control List (ACL) Regeln | 256 |
| Unterstützte Sicherheitsalgorithmen | 802.1x RADIUS, SNMP, SSH |
| Authentifizierung | Gast VLAN, MAC-basierte Authentifizierung, Port-basierte Authentifizierung |
| Zugriffkontrollliste | |
| IGMP-Snooping | |
| SSH-/SSL-Unterstützung | |
| Loop Protection | |
| BPDU-Filterung/Schutz | |
| IP-MAC-Portbindung | |
| Zertifikate | |
| Zertifizierung | IEC61000-4-5, RoHS |
Fragen & Antworten
Wie ist die Lieferzeit von D-Link DGS-1210-28MP/E Switch 24xGBit/4xSFP 48,3 cm ( 19 Zoll ) Managed PoE (370W)?
Der Artikel D-Link DGS-1210-28MP/E Switch 24xGBit/4xSFP 48,3 cm ( 19 Zoll ) Managed PoE (370W) ist derzeit auf Lager
Er ist erfahrungsgemäß innerhalb von 7 Arbeitstagen versandbereit. Die Lieferzeit bezieht sich in der Regel auf 1 Stück. Bei Bestellung von größeren Mengen, können wir die Lieferzeit unter Umständen verkürzen. Stellen Sie dazu einfach eine Anfrage über die gewünschte Menge von D-Link DGS-1210-28MP/E an unser Vertriebsteam, um eine genaue Lieferzeit zu erfahren.
Wie kann ich den Artikel zu einem günstigeren Preis kaufen?
Wir bieten Ihnen an D-Link DGS-1210-28MP/E Switch 24xGBit/4xSFP 48,3 cm ( 19 Zoll ) Managed PoE (370W) bieten wir Ihnen immer zum bestmöglichen Preis an. Einen Rabatt von 2% auf D-Link DGS-1210-28MP/E Switch 24xGBit/4xSFP 48,3 cm ( 19 Zoll ) Managed PoE (370W) können wir Ihnen gewähren, wenn Sie bei der Bestellung die Zahlungsart Vorkasse wählen.
Darüber hinaus können Sie mit unseren attraktiven Staffelpreisen bei jedem Einkauf sparen. Schon ab 3 Stück bieten wir D-Link DGS-1210-28MP/E Switch 24xGBit/4xSFP 48,3 cm ( 19 Zoll ) Managed PoE (370W) für nur 497,30 EUR pro Stückan. Je mehr Sie bestellen, desto günstiger wird Ihr Einkauf.
Wir bieten für Ihren Bedarf auch individuelle Preise an. Ein entsprechendes Angebot erhalten Sie über das Formular Anfragen.




