D-Link DGS-1210-52/ME/E, EAN: 0790069468223

D-Link DGS-1210-52/ME/E

Netzwerktechnik > Switche

D-Link DGS-1210-52/ME/E

Lieske-Nr. 2064988
Hersteller-Nr. DGS-1210-52/ME/E
EAN-Code 0790069468223
Hersteller D-Link
bei uns nur 506,05 EUR
602,20 EUR inkl. MwSt.

Weitere Informationen zu D-Link DGS-1210-52/ME/E

Anschlüsse und Schnittstellen
Anzahl der basisschaltenden RJ-45 Ethernet Ports48
Basic Switching RJ-45 Ethernet Ports-TypGigabit Ethernet (10/100/1000)
Menge SFP-Modul-Steckplätze4
Konsolen-PortRJ-45
Betriebsbedingungen
Betriebstemperatur-5 - 50 °C
Temperaturbereich bei Lagerung-20 - 70 °C
Relative Luftfeuchtigkeit in Betrieb0 - 95%
Luftfeuchtigkeit bei Lagerung0 - 95%
Datenübertragung
Routing-/Switching-Kapazität104 Gbit/s
MAC-Adressentabelle16000 Eintragungen
Datenpaket-Pufferspeicher1 MB
Design
Formfaktor1U
ProduktfarbeSchwarz
LED-AnzeigenLink, Status
Anzahl Lüfter2 Lüfter
Rack-EinbauJa
Energie
EnergiequelleAC
AC Eingangsspannung100 - 240 V
Gewicht und Abmessungen
Breite440 mm
Tiefe250 mm
Höhe44 mm
Gewicht3,96 kg
Leistungen
Flash-Speicher16 MB
Management-Funktionen
Switch-TypManaged
Switch-EbeneL2
MIB UnterstützungRFC1213 MIB II, RFC1493 Bridge MIB, RFC1907 SNMPv2 MIB, RFC1757, 2819 RMON MIB, RFC2021 RMONv2 MIB, RFC1398, 1643, 1650, 2358, 2665 Ether-like MIB, RFC2674, 4363 802.1p MIB, RFC 2233, 2863 IF MIB, RFC 2618 RADIUS Authentication Client MIB, RFC 2620 RADIUS Accounting Client MIB, RFC 2925 Ping & Traceroute MIB, Private MIB, D-Link Zone Defense MIB
Quality of Service (QoS) SupportJa
Web-basiertes ManagementJa
SystemereignisprotokollJa
Netzwerk
NetzstandardIEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ah
Anzahl der VLANs4094
Port-SpiegelungJa
Unterstützung DatenflusssteuerungJa
Spannbaum-ProtokollJa
VLAN-UnterstützungJa
Power over Ethernet (PoE)
Power over Ethernet (PoE)Nein
Protokolle
Unterstützte NetzwerkprotokolleIPv4 / IPv6
Sicherheit
IGMP-SnoopingJa
Die Web Smart Managed Gigabit Switches der DGS-1210 Serie unterstützen zahlreiche Features, die normalerweise nur in High-End Switches zu finden sind. Sie gewährleisten ein Maximum an Kontrolle, Service und Sicherheit, aber ohne die Komplexität eines Enterprise Switches. Durch den sehr geringen Administrationsaufwand sind sie ideal für den Einsatz in kleinen und mittleren Unternehmen geeignet.

Highlights

  • Smart Managed Switch D-Link DGS-1210-52/ME
  • 48x Gigabit RJ45 Ports
  • 4x Gigabit Combo Ports
  • 104 Gbit/s Switching Kapazität
  • Umfangreiche L2 und L3 Features
  • Quality of Service (QoS) und VLAN

Produkttyp

  • Switch
  • ear-Kategorie (ElektroG): relevant, Kategorie 6: kleine Geräte der IT- und TK-Technik, Kleine Geräte der Informations- und Telekommunikationstechnik, die in privaten Haushalten genutzt werden können

Spezifikationen

  • Switch-Art: Access
  • Switchingkapazität: 104 GBit/s (Gbps)

Versand

  • WEEE: 10490255

Anschlüsse

  • Kupferports (RJ45) gesamt: 48
  • Bandbreite: 100/1000/10G-Base-T
  • Konsolenport
  • Hauptporttyp: Kupfer
  • Anzahl RJ45 Ports (1G): 48
  • Anzahl (1G) Ports combo: 4
  • Combo Ports gesamt: 4

Funktionen

  • Switch managebar: Ja
  • Montageart: 48,3 cm ( 19 Zoll ) Rackmontage
  • IGMP

Stromversorgung

  • Netzteil: integriert

Grundeigenschaften

  • Farbe: Schwarz
  • Höhe: 44 mm
  • Länge/Tiefe: 430 mm
  • Breite: 440 mm
  • Gewicht: 3.46 kg

Lieferumfang

  • Smart Managed Switch D-Link DGS-1210-52/ME
Dies ist ein Angebot von:

Lieske Elektronik e.K.

Reutener Str. 10
79279 Vörstetten

https://industry-electronics.de
Tel. 07666/88499-0
Fax. 07666/88499-111

Diesen Artikel finden Sie unter:
industry-electronics.de/artikel/2064988
qrcode für D-Link DGS-1210-52/ME/E