Online-Fachhandel für Industriekunden, Gewerbekunden und öffentliche Einrichtungen - Kein Verkauf an Privatkunden
Industry-Electronics auf DeutschZur englischen Sprache wechseln
D-Link Logo

D-Link DGS-1210-52/ME/E
52-Port L2 Smart Managed Gigabit Switch

Ihre Wertung:
Durchschnittsbewertung
Artikelbewertung für D-Link DGS-1210-52/ME/E 52-Port L2 Smart Managed Gigabit Switch
( 4 / 5 ) 1 Wertungen
D-Link DGS-1210-52/ME/ED-Link DGS-1210-52/ME/ED-Link DGS-1210-52/ME/ED-Link DGS-1210-52/ME/E
D-Link DGS-1210-52/ME/E
Abbildung kann vom Original abweichen !
-5% 506,05 EUR 535,09 EUR
( 602,20 EUR inkl. MwSt. )
zzgl. Versandkosten: 55,00 €
oder ab 11,08 EUR monatl. Leasingrate
Auftragsbezogen · Lieferzeit ca. 20 Arbeitstageinfo_outline
1x D-Link DGS-1210-52/ME/E 52-Port L2 Smart Managed Gigabit Switch
Datenblatt:file_download Download
Lieske-Nr.:2064988
Hersteller-Nr.: DGS-1210-52/ME/E
EAN-Code: 0790069468223
Gewicht:4.43 kg

Produktinformationen zu D-Link DGS-1210-52/ME/E:

Die Web Smart Managed Gigabit Switches der DGS-1210 Serie unterstützen zahlreiche Features, die normalerweise nur in High-End Switches zu finden sind. Sie gewährleisten ein Maximum an Kontrolle, Service und Sicherheit, aber ohne die Komplexität eines Enterprise Switches. Durch den sehr geringen Administrationsaufwand sind sie ideal für den Einsatz in kleinen und mittleren Unternehmen geeignet.

Highlights

  • Smart Managed Switch D-Link DGS-1210-52/ME
  • 48x Gigabit RJ45 Ports
  • 4x Gigabit Combo Ports
  • 104 Gbit/s Switching Kapazität
  • Umfangreiche L2 und L3 Features
  • Quality of Service (QoS) und VLAN

Produkttyp

  • Switch
  • ear-Kategorie (ElektroG): relevant, Kategorie 6: kleine Geräte der IT- und TK-Technik, Kleine Geräte der Informations- und Telekommunikationstechnik, die in privaten Haushalten genutzt werden können

Spezifikationen

  • Switch-Art: Access
  • Switchingkapazität: 104 GBit/s (Gbps)

Versand

  • WEEE: 10490255

Anschlüsse

  • Kupferports (RJ45) gesamt: 48
  • Bandbreite: 100/1000/10G-Base-T
  • Konsolenport
  • Hauptporttyp: Kupfer
  • Anzahl RJ45 Ports (1G): 48
  • Anzahl (1G) Ports combo: 4
  • Combo Ports gesamt: 4

Funktionen

  • Switch managebar: Ja
  • Montageart: 48,3 cm ( 19 Zoll ) Rackmontage
  • IGMP

Stromversorgung

  • Netzteil: integriert

Grundeigenschaften

  • Farbe: Schwarz
  • Höhe: 44 mm
  • Länge/Tiefe: 430 mm
  • Breite: 440 mm
  • Gewicht: 3.46 kg

Lieferumfang

  • Smart Managed Switch D-Link DGS-1210-52/ME


Anschlüsse und Schnittstellen
Anzahl der basisschaltenden RJ-45 Ethernet Ports48
Basic Switching RJ-45 Ethernet Ports-TypGigabit Ethernet (10/100/1000)
Menge SFP-Modul-Steckplätze4
Konsolen-PortRJ-45
Betriebsbedingungen
Betriebstemperatur-5 - 50 °C
Temperaturbereich bei Lagerung-20 - 70 °C
Relative Luftfeuchtigkeit in Betrieb0 - 95%
Luftfeuchtigkeit bei Lagerung0 - 95%
Datenübertragung
Routing-/Switching-Kapazität104 Gbit/s
MAC-Adressentabelle16000 Eintragungen
Datenpaket-Pufferspeicher1 MB
Design
Formfaktor1U
ProduktfarbeSchwarz
LED-AnzeigenLink, Status
Anzahl Lüfter2 Lüfter
Rack-EinbauJa
Energie
EnergiequelleAC
AC Eingangsspannung100 - 240 V
Gewicht und Abmessungen
Breite440 mm
Tiefe250 mm
Höhe44 mm
Gewicht3,96 kg
Leistungen
Flash-Speicher16 MB
Management-Funktionen
Switch-TypManaged
Switch-EbeneL2
MIB UnterstützungRFC1213 MIB II, RFC1493 Bridge MIB, RFC1907 SNMPv2 MIB, RFC1757, 2819 RMON MIB, RFC2021 RMONv2 MIB, RFC1398, 1643, 1650, 2358, 2665 Ether-like MIB, RFC2674, 4363 802.1p MIB, RFC 2233, 2863 IF MIB, RFC 2618 RADIUS Authentication Client MIB, RFC 2620 RADIUS Accounting Client MIB, RFC 2925 Ping & Traceroute MIB, Private MIB, D-Link Zone Defense MIB
Quality of Service (QoS) SupportJa
Web-basiertes ManagementJa
SystemereignisprotokollJa
Netzwerk
NetzstandardIEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ah
Anzahl der VLANs4094
Port-SpiegelungJa
Unterstützung DatenflusssteuerungJa
Spannbaum-ProtokollJa
VLAN-UnterstützungJa
Power over Ethernet (PoE)
Power over Ethernet (PoE)Nein
Protokolle
Unterstützte NetzwerkprotokolleIPv4 / IPv6
Sicherheit
IGMP-SnoopingJa


Produktdatenblatt
Datenblatt zu D-Link DGS-1210-52/ME/E, EAN: 0790069468223

Fragen & Antworten

Wie ist die Lieferzeit von D-Link DGS-1210-52/ME/E 52-Port L2 Smart Managed Gigabit Switch?

Der Artikel D-Link DGS-1210-52/ME/E 52-Port L2 Smart Managed Gigabit Switch ist derzeit nicht auf Lager und muss auftragsbezogen bestellt werden.

Er ist erfahrungsgemäß innerhalb von 20 Arbeitstagen versandbereit. Die Lieferzeit bezieht sich in der Regel auf 1 Stück. Bei Bestellung von größeren Mengen, können wir die Lieferzeit unter Umständen verkürzen. Stellen Sie dazu einfach eine Anfrage über die gewünschte Menge von D-Link DGS-1210-52/ME/E an unser Vertriebsteam, um eine genaue Lieferzeit zu erfahren.

Wie kann ich den Artikel zu einem günstigeren Preis kaufen?

Wir bieten Ihnen an D-Link DGS-1210-52/ME/E 52-Port L2 Smart Managed Gigabit Switch bieten wir Ihnen immer zum bestmöglichen Preis an. Einen Rabatt von 2% auf D-Link DGS-1210-52/ME/E 52-Port L2 Smart Managed Gigabit Switch können wir Ihnen gewähren, wenn Sie bei der Bestellung die Zahlungsart Vorkasse wählen.

Wir bieten für Ihren Bedarf auch individuelle Preise an. Ein entsprechendes Angebot erhalten Sie über das Formular Anfragen.

 


Suche läuft
Suche wird durchgeführt.
Bitte haben Sie etwas Geduld...
Fehlende Felder
Schließen
Artikel im Warenkorb

Wir haben den folgenden Artikel für Sie in den Warenkorb gelegt:

1x D-Link DGS-1210-52/ME/E
D-Link DGS-1210-52/ME/E 52-Port L2 Smart Managed Gigabit Switch
506,05 EUR
Summe Artikel im Warenkorb bis jetzt
zzgl. USt
Sie können den Warenkorb jederzeit in der oberen Navigationsleiste aufrufen oder jetzt gleich öffnen.
Anfrage: D-Link DGS-1210-52/ME/E
Firma
Name
Homepage
Strasse
PLZ Ort
Land
Telefon
Gewünschte Menge
Kommentar
4 + 5 =
Datenschutzhinweis: Die hier eingegebenen Daten werden nur zum Zwecke der Beantwortung Ihrer Anfrage gem. Art. 6 DSGVO Abs. 1b elektronisch gespeichert und verarbeitet. Grundlage ist unsere Datenschutzerklärung.
Name und eMail-Adresse sind die einzigen Pflichtfelder.

Wir verwenden Cookies. Einige sind für den Betrieb des Shops notwendig (z. B. Warenkorb und Login), andere helfen uns, den Shop zu verbessern (Google Analytics). Statistik-Cookies setzen wir nur mit Ihrer Zustimmung ein. Details finden Sie in unserer Datenschutzerklärung.