Anschlüsse und Schnittstellen Anzahl der basisschaltenden RJ-45 Ethernet Ports 48 Basic Switching RJ-45 Ethernet Ports-Typ Gigabit Ethernet (10/100/1000) Menge Modul-Steckplätze SFP+ 4 Konsolen-Port RJ-45 Betriebsbedingungen Betriebstemperatur -5 - 50 °C Temperaturbereich bei Lagerung -20 - 70 °C Relative Luftfeuchtigkeit in Betrieb 0 - 95% Luftfeuchtigkeit bei Lagerung 0 - 95% Wärmeableitung 174,592 BTU/h Datenübertragung Routing-/Switching-Kapazität 176 Gbit/s Transferrate 130,95 Mpps MAC-Adressentabelle 32000 Eintragungen Anzahl der statischen Routen 124 Jumbo-Frames 12000 Datenpaket-Pufferspeicher 16 MB Statische Route Ja Jumbo Frames Unterstützung Ja Design Produktfarbe Schwarz LED-Anzeigen Aktivität, Link, Leistung, Geschwindigkeit Elektromagnetische Verträglichkeit CE A, VCCI A, FCC A, IC, BSMI Rack-Einbau Ja Energie AC Eingangsspannung 100 - 240 V Stromverbrauch (max.) 51,2 W Netzteil enthalten Ja Gewicht und Abmessungen Breite 440 mm Tiefe 210 mm Höhe 44 mm Gewicht 3,01 kg Leistungen Speichertyp DDR3-SDRAM Speicherkapazität 2048 MB Flash-Speicher 64 MB Geräuschpegel 50,7 dB Mittlere Betriebsdauer zwischen Ausfällen (MTBF) 589984,72 h Lichtwellenleiter Ethernet-Kabel Verkablungstechnologie 100BASE-FX, 1000BASE-LHX, 1000BASE-X, 1000BASE‑LX, 1000BASE‑SX, 1000BASE‑ZX Management-Funktionen Switch-Typ Managed Switch-Ebene L3 MIB Unterstützung RFC2893, RFC4213, RFC4291, RFC2464, RFC2462, RFC4862, RFC2461, RFC4861, RFC2573, RFC1321, RFC2284, RFC2865, RFC2716, RFC3580, RFC826, RFC2463, RFC4443, RFC792, RFC793, RFC768, RFC791, RFC2389, RFC4113, RFC4022, RFC2618, RFC2674, RFC1398, RFC1643, RFC1650, RFC2358, RFC2665, RFC2021, RFC271, RFC1757, RFC2819, RFC1442, RFC1901, RFC1902, RFC1903, RFC1904, RFC1905, RFC1906, RFC1907, RFC1908, RFC2578, RFC3418, RFC2573, RFC2575, RFC2576, RFC1212, RFC1213, RFC1215, RFC1493, RFC1157, RFC2620, Quality of Service (QoS) Support Ja Web-basiertes Management Ja ARP-Inspektion Ja Konfiguration der Standorteinstellungen (CLI) Ja Systemereignisprotokoll Ja Multicast-Funktionen Multicast Unterstützung Ja Netzwerk Netzstandard IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ae, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z Virtuelle LAN-Funktionen Voice VLAN Anzahl der VLANs 4094 10G-Unterstützung Ja Unterstützung Datenflusssteuerung Ja Link Aggregation Ja Broadcast-Sturmkontrolle Ja Auto MDI/MDI-X Ja Spannbaum-Protokoll Ja Head-of-Line (HOL)-Blocking Ja VLAN-Unterstützung Ja Power over Ethernet (PoE) Power over Ethernet (PoE) Nein Sicherheit DHCP-Funktionen DHCP client, DHCP server, DHCP snooping Access Control List (ACL) Regeln 768 Unterstützte Sicherheitsalgorithmen EAP, LEAP, MD5, PEAP, SSH, SSL/TLS, TTLS Warteschleifenplanungs-Algorithmen Weighted Round Robin (WRR) Zugriffkontrollliste Ja IGMP-Snooping Ja Loop Protection Ja IP-MAC-Portbindung Ja Verpackungsdaten Verpackungsbreite 351 mm Verpackungstiefe 565 mm Verpackungshöhe 91 mm Paketgewicht 4,28 kg Zertifikate Zertifizierung CB, UL, BSMI, CCC
Die Gigabit Smart Managed Switches der DGS-1250-Serie von D-Link mit 10G-Uplinks sind die neueste Generation von Switchen für eine höhere PoE-Leistung (Power over Ethernet) und einer hohen Port Dichte, mehrere Verwaltungsoberflächen und erweiterte Layer 2-Funktionen. Mit all diesen kombinierten Funktionen ist die DGS-1250-Serie eine kostengünstige und flexible Lösung um ein expandierendes Geschäftsnetzwerk zu erweitern.