Switch 440 mm D-Link DGS-1250-52X/E 4×SFP+/48×GE retail
|
674,35 EUR |
|||||||||||
|
( 802,48 EUR inkl. MwSt. ) zzgl. Versandkosten: 55,00 € |
|||||||||||
|
oder ab 14,77 EUR monatl. Leasingrate
|
|||||||||||
| Lieferzeit ab Lager Vorlieferant ca. 7 Arbeitstageinfo_outline | |||||||||||
| Bestand: >5 Stück | |||||||||||
| Datenblatt: | file_download Download | ||||||||||
|---|---|---|---|---|---|---|---|---|---|---|---|
| Lieske-Nr.: | 1971738 | ||||||||||
| Hersteller-Nr.: | DGS-1250-52X/E | ||||||||||
| EAN-Code: | 0790069467899 | ||||||||||
| Gewicht: | 4.312 kg | ||||||||||
| Typ: | DGS-1250-52X/E | ||||||||||
|
Staffelpreise netto
|
|||||||||||
Produktinformationen zu D-Link DGS-1250-52X/E:
Highlights
- 48x Gigabit Ethernet Port
- 4x 10G SFP+ Port
- Switchkapazität: 176 Gbit/s
- Vollständiges CLI gemäß Industriestandard, grafische Weboberfläche, Konsolenport
- Layer-2- und Layer-3-Lite-Funktionen
Produkttyp
- Switch
- ear-Kategorie (ElektroG): relevant, Kategorie 6: kleine Geräte der IT- und TK-Technik, Kleine Geräte der Informations- und Telekommunikationstechnik, die in privaten Haushalten genutzt werden können
Spezifikationen
- Lüfter integriert
- Switch-Art: Access
- Switchingkapazität: 176 GBit/s (Gbps)
Versand
- WEEE: 10490255
Anschlüsse
- Kupferports (RJ45) gesamt: 48
- Glasfaserports (fest verbaut oder SFP) gesamt: 4
- Bandbreite: 10/100/1000 MBit/s
- Konsolenport
- Hauptporttyp: Kupfer
- Anzahl RJ45 Ports (1G): 48
- Anzahl SFP+ Ports (10G): 4
Funktionen
- Switch managebar: Ja
- Montageart: 48,3 cm ( 19 Zoll ) Rackmontage
- IGMP
Stromversorgung
- Netzteil: integriert
Grundeigenschaften
- Farbe: Schwarz
- Höhe: 44 mm
- Länge/Tiefe: 210 mm
- Breite: 440 mm
- Gewicht: 3010 g
Lieferumfang
- D-Link DGS-1250-52X 52-Port Smart Mgd. Gigabit Switch 4x 10G
| Anschlüsse und Schnittstellen | |
| Anzahl der basisschaltenden RJ-45 Ethernet Ports | 48 |
| Basic Switching RJ-45 Ethernet Ports-Typ | Gigabit Ethernet (10/100/1000) |
| Menge Modul-Steckplätze SFP+ | 4 |
| Konsolen-Port | RJ-45 |
| Betriebsbedingungen | |
| Betriebstemperatur | -5 - 50 °C |
| Temperaturbereich bei Lagerung | -20 - 70 °C |
| Relative Luftfeuchtigkeit in Betrieb | 0 - 95% |
| Luftfeuchtigkeit bei Lagerung | 0 - 95% |
| Wärmeableitung | 174,592 BTU/h |
| Datenübertragung | |
| Routing-/Switching-Kapazität | 176 Gbit/s |
| Transferrate | 130,95 Mpps |
| MAC-Adressentabelle | 32000 Eintragungen |
| Anzahl der statischen Routen | 124 |
| Jumbo-Frames | 12000 |
| Datenpaket-Pufferspeicher | 16 MB |
| Statische Route | |
| Jumbo Frames Unterstützung | |
| Design | |
| Produktfarbe | Schwarz |
| LED-Anzeigen | Aktivität, Link, Leistung, Geschwindigkeit |
| Elektromagnetische Verträglichkeit | CE A, VCCI A, FCC A, IC, BSMI |
| Rack-Einbau | |
| Energie | |
| AC Eingangsspannung | 100 - 240 V |
| Stromverbrauch (max.) | 51,2 W |
| Netzteil enthalten | |
| Gewicht und Abmessungen | |
| Breite | 440 mm |
| Tiefe | 210 mm |
| Höhe | 44 mm |
| Gewicht | 3,01 kg |
| Leistungen | |
| Speichertyp | DDR3-SDRAM |
| Speicherkapazität | 2048 MB |
| Flash-Speicher | 64 MB |
| Geräuschpegel | 50,7 dB |
| Mittlere Betriebsdauer zwischen Ausfällen (MTBF) | 589984,72 h |
| Lichtwellenleiter | |
| Ethernet-Kabel Verkablungstechnologie | 100BASE-FX, 1000BASE-LHX, 1000BASE-X, 1000BASE‑LX, 1000BASE‑SX, 1000BASE‑ZX |
| Management-Funktionen | |
| Switch-Typ | Managed |
| Switch-Ebene | L3 |
| MIB Unterstützung | RFC2893, RFC4213, RFC4291, RFC2464, RFC2462, RFC4862, RFC2461, RFC4861, RFC2573, RFC1321, RFC2284, RFC2865, RFC2716, RFC3580, RFC826, RFC2463, RFC4443, RFC792, RFC793, RFC768, RFC791, RFC2389, RFC4113, RFC4022, RFC2618, RFC2674, RFC1398, RFC1643, RFC1650, RFC2358, RFC2665, RFC2021, RFC271, RFC1757, RFC2819, RFC1442, RFC1901, RFC1902, RFC1903, RFC1904, RFC1905, RFC1906, RFC1907, RFC1908, RFC2578, RFC3418, RFC2573, RFC2575, RFC2576, RFC1212, RFC1213, RFC1215, RFC1493, RFC1157, RFC2620, |
| Quality of Service (QoS) Support | |
| Web-basiertes Management | |
| ARP-Inspektion | |
| Konfiguration der Standorteinstellungen (CLI) | |
| Systemereignisprotokoll | |
| Multicast-Funktionen | |
| Multicast Unterstützung | |
| Netzwerk | |
| Netzstandard | IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ae, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z |
| Virtuelle LAN-Funktionen | Voice VLAN |
| Anzahl der VLANs | 4094 |
| 10G-Unterstützung | |
| Unterstützung Datenflusssteuerung | |
| Link Aggregation | |
| Broadcast-Sturmkontrolle | |
| Auto MDI/MDI-X | |
| Spannbaum-Protokoll | |
| Head-of-Line (HOL)-Blocking | |
| VLAN-Unterstützung | |
| Power over Ethernet (PoE) | |
| Power over Ethernet (PoE) | |
| Sicherheit | |
| DHCP-Funktionen | DHCP client, DHCP server, DHCP snooping |
| Access Control List (ACL) Regeln | 768 |
| Unterstützte Sicherheitsalgorithmen | EAP, LEAP, MD5, PEAP, SSH, SSL/TLS, TTLS |
| Warteschleifenplanungs-Algorithmen | Weighted Round Robin (WRR) |
| Zugriffkontrollliste | |
| IGMP-Snooping | |
| Loop Protection | |
| IP-MAC-Portbindung | |
| Verpackungsdaten | |
| Verpackungsbreite | 351 mm |
| Verpackungstiefe | 565 mm |
| Verpackungshöhe | 91 mm |
| Paketgewicht | 4,28 kg |
| Zertifikate | |
| Zertifizierung | CB, UL, BSMI, CCC |
Fragen & Antworten
Wie ist die Lieferzeit von Switch 440 mm D-Link DGS-1250-52X/E 4×SFP+/48×GE retail?
Der Artikel Switch 440 mm D-Link DGS-1250-52X/E 4×SFP+/48×GE retail ist derzeit auf Lager
Er ist erfahrungsgemäß innerhalb von 7 Arbeitstagen versandbereit. Die Lieferzeit bezieht sich in der Regel auf 1 Stück. Bei Bestellung von größeren Mengen, können wir die Lieferzeit unter Umständen verkürzen. Stellen Sie dazu einfach eine Anfrage über die gewünschte Menge von D-Link DGS-1250-52X/E an unser Vertriebsteam, um eine genaue Lieferzeit zu erfahren.
Wie kann ich den Artikel zu einem günstigeren Preis kaufen?
Wir bieten Ihnen an Switch 440 mm D-Link DGS-1250-52X/E 4×SFP+/48×GE retail bieten wir Ihnen immer zum bestmöglichen Preis an. Einen Rabatt von 2% auf Switch 440 mm D-Link DGS-1250-52X/E 4×SFP+/48×GE retail können wir Ihnen gewähren, wenn Sie bei der Bestellung die Zahlungsart Vorkasse wählen.
Darüber hinaus können Sie mit unseren attraktiven Staffelpreisen bei jedem Einkauf sparen. Schon ab 3 Stück bieten wir Switch 440 mm D-Link DGS-1250-52X/E 4×SFP+/48×GE retail für nur 654,12 EUR pro Stückan. Je mehr Sie bestellen, desto günstiger wird Ihr Einkauf.
Wir bieten für Ihren Bedarf auch individuelle Preise an. Ein entsprechendes Angebot erhalten Sie über das Formular Anfragen.






