D-Link DGS-3130-30PS/E, EAN: 0790069469947

D-Link DGS-3130-30PS/E Switch 30-Port PoE

Netzwerktechnik > Switche

D-Link DGS-3130-30PS/E Switch 30-Port PoE

Lieske-Nr. 2043730
Hersteller-Nr. DGS-3130-30PS/E
EAN-Code 0790069469947
Hersteller D-Link
bei uns nur 1.487,91 EUR
1.770,61 EUR inkl. MwSt.

Weitere Informationen zu D-Link DGS-3130-30PS/E Switch 30-Port PoE

Anschlüsse und Schnittstellen
Anzahl der basisschaltenden RJ-45 Ethernet Ports24
Basic Switching RJ-45 Ethernet Ports-TypGigabit Ethernet (10/100/1000)
Menge Modul-Steckplätze SFP+4
Optischer KabelverbinderSFP+
Anzahl USB 2.0 Anschlüsse1
NetzsteckerAC-Eingangsbuchse
Betriebsbedingungen
Betriebstemperatur0 - 50 °C
Temperaturbereich bei Lagerung-40 - 70 °C
Relative Luftfeuchtigkeit in Betrieb10 - 90%
Luftfeuchtigkeit bei Lagerung5 - 90%
Wärmeableitung1550,92 BTU/h
Datenübertragung
Routing-/Switching-Kapazität168 Gbit/s
Transferrate125 Mpps
MAC-Adressentabelle16384 Eintragungen
Anzahl Queues8
Datenpaket-Pufferspeicher2 MB
Jumbo Frames UnterstützungJa
Design
ProduktfarbeGrau
Anzahl Lüfter3 Lüfter
Rack-EinbauJa
StapelbarJa
LED-AnzeigenJa
Energie
EnergiequelleGleichstrom
AC Eingangsspannung100 - 240 V
AC Eingangsfrequenz50 - 60 Hz
Stromverbrauch (Standardbetrieb)38,74 W
Stromverbrauch (max.)454,55 W
Unterstützung für redundantes NetzteilJa
Gewicht und Abmessungen
Breite440 mm
Tiefe430 mm
Höhe44 mm
Gewicht5,6 kg
Leistungen
Physisches Stacking (Einheiten)9
Virtuelles Stacking (Einheiten)32
Geräuschpegel53,4 dB
Mittlere Betriebsdauer zwischen Ausfällen (MTBF)279418 h
Management-Funktionen
Switch-TypManaged
Switch-EbeneL3
MIB UnterstützungRFC1065, RFC1066, RFC1155, RFC1156, RFC2578 MIB Structure • RFC1212 Concise MIB Definitions • RFC1213 MIBII • RFC1215 MIB Traps Convention • RFC1493, RFC4188 Bridge MIB • RFC1157, RFC2571, RFC2572, RFC2573, RFC2574, RFC2575, RFC2576 SNMP MIB • RFC1442, RFC1901, RFC1902, RFC1903, RFC1904, RFC1905, RFC1906, RFC1907, RFC1908, RFC2578, RFC3418, RFC3636 SNMPv2 MIB • RFC271, RFC1757, RFC2819 RMON MIB • RFC2021 RMONv2 MIB • RFC1398, RFC1643, RFC1650, RFC2358, RFC2665, RFC3635 Etherlike MIB • RFC2668 80
Quality of Service (QoS) SupportJa
Web-basiertes ManagementJa
ARP-InspektionJa
SystemereignisprotokollJa
Multicast-Funktionen
Multicast-FunktionenSteuerbarer Multicast
Multicast UnterstützungJa
Netzwerk
NetzstandardIEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3ah, IEEE 802.3at, IEEE 802.3az, IEEE 802.3x
Kupfer Ethernet Verkabelungstechnologie10BASE-T, 100BASE-T, 1000BASE-T
Virtuelle LAN-FunktionenMAC address-based VLAN, Port-based VLAN, Private VLAN, Tagged VLAN, Voice VLAN
Anzahl der VLANs4000
10G-UnterstützungJa
Port-SpiegelungJa
Unterstützung DatenflusssteuerungJa
Link AggregationJa
Broadcast-SturmkontrolleJa
Spannbaum-ProtokollJa
Head-of-Line (HOL)-BlockingJa
VLAN-UnterstützungJa
Power over Ethernet (PoE)
Anzahl Power over Ethernet plus (PoE+) Anschlüsse24
Gesamtleistung Power over Ethernet (PoE)370 W
Power over Ethernet (PoE)Ja
Protokolle
Router ProtokollRIP
GARP VLAN Registration Protocol (GVRP)Ja
Sicherheit
DHCP-FunktionenDHCP client, DHCP relay, DHCP server, DHCP snooping
Zugriffskontrollliste (ACL) Ausgang512
Zugriffskontrollliste (ACL) Eingang2048
Unterstützte SicherheitsalgorithmenSNMP, SNMPv3, SSH-2, SSL/TLS
AuthentifizierungAuto VLAN, MAC-basierte Authentifizierung, Port-basierte Authentifizierung
Warteschleifenplanungs-AlgorithmenDeficit weighted round robin (DWRR), SP, WRR+SP, Weighted Round Robin (WRR)
ZugriffkontrolllisteJa
IGMP-SnoopingJa
SSH-/SSL-UnterstützungJa
Loop ProtectionJa
BPDU-Filterung/SchutzJa
PasswortschutzJa
Zertifikate
ZertifizierungFCC Class A, CE Class A, VCCI Class A, IC, RCM, BSMI
Die für kleine bis mittlere Unternehmensnetzwerke entwickelte DGS-3130 Serie bietet ein einheitliches Software-Image mit L2- und L3-Funktionen, 10-Gigabit-Ports sowie eine höhere Portdichte durch physisches Stacking. Dank all dieser Eigenschaften fügen sich die Switches in einer Vielzahl von Umgebungen und Strukturen, einschließlich Metro-Ethernet-Anwendungen, perfekt ein.

Highlights

  • 24x 10/100/1000BASE-T PoE Ports
  • 2x 10GBASE-T Ports
  • 4x 10G SFP+ Ports
  • Switchkapazität: 168 Gbit/s
  • PoE Budget: 370 Watt
  • Erweiterte L2- und L3-Funktionen einschließlich Portsicherheit, Storm Control, Spanning Tree Protocols, IGMP/MLD Snooping und IPv6 ND

Produkttyp

  • Switch
  • ear-Kategorie (ElektroG): relevant, Kategorie 6: kleine Geräte der IT- und TK-Technik, Kleine Geräte der Informations- und Telekommunikationstechnik, die in privaten Haushalten genutzt werden können

Spezifikationen

  • Lüfter integriert
  • Switch-Art: Access
  • Switchingkapazität: 168 GBit/s (Gbps)

Versand

  • WEEE: 10490255

Anschlüsse

  • Kupferports (RJ45) gesamt: 26
  • Glasfaserports (fest verbaut oder SFP) gesamt: 2
  • Davon PoE-fähige Ports: 24
  • Bandbreite: 100/1000/10G-Base-T
  • PoE-Standard: PoE - 802.3af, PoE+ - 802.3at
  • PoE-Budget: 370 W
  • Konsolenport
  • Hauptporttyp: Kupfer
  • Anzahl PoE+ (af/at) Ports: 24
  • Anzahl RJ45 Ports (1G): 24
  • Anzahl RJ45 Ports (10G): 2
  • Anzahl SFP+ Ports (10G): 4

Funktionen

  • Switch managebar: Ja
  • Montageart: 48,3 cm ( 19 Zoll ) Rackmontage
  • Stacking
  • IGMP

Stromversorgung

  • Netzteil: integriert

Grundeigenschaften

  • Farbe: Schwarz
  • Höhe: 44 mm
  • Länge/Tiefe: 430 mm
  • Breite: 440 mm
  • Gewicht: 5.6 kg

Lieferumfang

  • D-Link DGS-3130-30PS/E 30-Port L2+ PoE Gigabit Stack Switch
  • Stromkabel
Dies ist ein Angebot von:

Lieske Elektronik e.K.

Reutener Str. 10
79279 Vörstetten

https://industry-electronics.de
Tel. 07666/88499-0
Fax. 07666/88499-111

Diesen Artikel finden Sie unter:
industry-electronics.de/artikel/2043730
qrcode für D-Link DGS-3130-30PS/E Switch 30-Port PoE