D-Link DGS-3130-30PS/E 30-Port L2+ PoE Gigabit Stack Switch
|
1.487,91 EUR |
|||||||||||
|
( 1.770,61 EUR inkl. MwSt. ) zzgl. Versandkosten: 100,00 € |
|||||||||||
|
oder ab 32,58 EUR monatl. Leasingrate
|
|||||||||||
| Lieferzeit ab Lager Vorlieferant ca. 3 Arbeitstageinfo_outline | |||||||||||
| Bestand: 1 Stück | |||||||||||
| Lieske-Nr.: | 2043730 | ||||||||||
|---|---|---|---|---|---|---|---|---|---|---|---|
| Hersteller-Nr.: | DGS-3130-30PS/E | ||||||||||
| EAN-Code: | 0790069469947 | ||||||||||
| Gewicht: | 7.8 kg | ||||||||||
| Typ: | DGS-3130-30PS/E | ||||||||||
|
Staffelpreise netto
|
|||||||||||
Produktinformationen zu D-Link DGS-3130-30PS/E:
Highlights
- 24x 10/100/1000BASE-T PoE Ports
- 2x 10GBASE-T Ports
- 4x 10G SFP+ Ports
- Switchkapazität: 168 Gbit/s
- PoE Budget: 370 Watt
- Erweiterte L2- und L3-Funktionen einschließlich Portsicherheit, Storm Control, Spanning Tree Protocols, IGMP/MLD Snooping und IPv6 ND
Produkttyp
- Switch
- ear-Kategorie (ElektroG): relevant, Kategorie 6: kleine Geräte der IT- und TK-Technik, Kleine Geräte der Informations- und Telekommunikationstechnik, die in privaten Haushalten genutzt werden können
Spezifikationen
- Lüfter integriert
- Switch-Art: Access
- Switchingkapazität: 168 GBit/s (Gbps)
Versand
- WEEE: 10490255
Anschlüsse
- Kupferports (RJ45) gesamt: 26
- Glasfaserports (fest verbaut oder SFP) gesamt: 2
- Davon PoE-fähige Ports: 24
- Bandbreite: 100/1000/10G-Base-T
- PoE-Standard: PoE - 802.3af, PoE+ - 802.3at
- PoE-Budget: 370 W
- Konsolenport
- Hauptporttyp: Kupfer
- Anzahl PoE+ (af/at) Ports: 24
- Anzahl RJ45 Ports (1G): 24
- Anzahl RJ45 Ports (10G): 2
- Anzahl SFP+ Ports (10G): 4
Funktionen
- Switch managebar: Ja
- Montageart: 48,3 cm ( 19 Zoll ) Rackmontage
- Stacking
- IGMP
Stromversorgung
- Netzteil: integriert
Grundeigenschaften
- Farbe: Schwarz
- Höhe: 44 mm
- Länge/Tiefe: 430 mm
- Breite: 440 mm
- Gewicht: 5.6 kg
Lieferumfang
- D-Link DGS-3130-30PS/E 30-Port L2+ PoE Gigabit Stack Switch
- Stromkabel
| Anschlüsse und Schnittstellen | |
| Anzahl der basisschaltenden RJ-45 Ethernet Ports | 24 |
| Basic Switching RJ-45 Ethernet Ports-Typ | Gigabit Ethernet (10/100/1000) |
| Menge Modul-Steckplätze SFP+ | 4 |
| Optischer Kabelverbinder | SFP+ |
| Anzahl USB 2.0 Anschlüsse | 1 |
| Netzstecker | AC-Eingangsbuchse |
| Betriebsbedingungen | |
| Betriebstemperatur | 0 - 50 °C |
| Temperaturbereich bei Lagerung | -40 - 70 °C |
| Relative Luftfeuchtigkeit in Betrieb | 10 - 90% |
| Luftfeuchtigkeit bei Lagerung | 5 - 90% |
| Wärmeableitung | 1550,92 BTU/h |
| Datenübertragung | |
| Routing-/Switching-Kapazität | 168 Gbit/s |
| Transferrate | 125 Mpps |
| MAC-Adressentabelle | 16384 Eintragungen |
| Anzahl Queues | 8 |
| Datenpaket-Pufferspeicher | 2 MB |
| Jumbo Frames Unterstützung | |
| Design | |
| Produktfarbe | Grau |
| Anzahl Lüfter | 3 Lüfter |
| Rack-Einbau | |
| Stapelbar | |
| LED-Anzeigen | |
| Energie | |
| Energiequelle | Gleichstrom |
| AC Eingangsspannung | 100 - 240 V |
| AC Eingangsfrequenz | 50 - 60 Hz |
| Stromverbrauch (Standardbetrieb) | 38,74 W |
| Stromverbrauch (max.) | 454,55 W |
| Unterstützung für redundantes Netzteil | |
| Gewicht und Abmessungen | |
| Breite | 440 mm |
| Tiefe | 430 mm |
| Höhe | 44 mm |
| Gewicht | 5,6 kg |
| Leistungen | |
| Physisches Stacking (Einheiten) | 9 |
| Virtuelles Stacking (Einheiten) | 32 |
| Geräuschpegel | 53,4 dB |
| Mittlere Betriebsdauer zwischen Ausfällen (MTBF) | 279418 h |
| Management-Funktionen | |
| Switch-Typ | Managed |
| Switch-Ebene | L3 |
| MIB Unterstützung | RFC1065, RFC1066, RFC1155, RFC1156, RFC2578 MIB Structure • RFC1212 Concise MIB Definitions • RFC1213 MIBII • RFC1215 MIB Traps Convention • RFC1493, RFC4188 Bridge MIB • RFC1157, RFC2571, RFC2572, RFC2573, RFC2574, RFC2575, RFC2576 SNMP MIB • RFC1442, RFC1901, RFC1902, RFC1903, RFC1904, RFC1905, RFC1906, RFC1907, RFC1908, RFC2578, RFC3418, RFC3636 SNMPv2 MIB • RFC271, RFC1757, RFC2819 RMON MIB • RFC2021 RMONv2 MIB • RFC1398, RFC1643, RFC1650, RFC2358, RFC2665, RFC3635 Etherlike MIB • RFC2668 80 |
| Quality of Service (QoS) Support | |
| Web-basiertes Management | |
| ARP-Inspektion | |
| Systemereignisprotokoll | |
| Multicast-Funktionen | |
| Multicast-Funktionen | Steuerbarer Multicast |
| Multicast Unterstützung | |
| Netzwerk | |
| Netzstandard | IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3ah, IEEE 802.3at, IEEE 802.3az, IEEE 802.3x |
| Kupfer Ethernet Verkabelungstechnologie | 10BASE-T, 100BASE-T, 1000BASE-T |
| Virtuelle LAN-Funktionen | MAC address-based VLAN, Port-based VLAN, Private VLAN, Tagged VLAN, Voice VLAN |
| Anzahl der VLANs | 4000 |
| 10G-Unterstützung | |
| Port-Spiegelung | |
| Unterstützung Datenflusssteuerung | |
| Link Aggregation | |
| Broadcast-Sturmkontrolle | |
| Spannbaum-Protokoll | |
| Head-of-Line (HOL)-Blocking | |
| VLAN-Unterstützung | |
| Power over Ethernet (PoE) | |
| Anzahl Power over Ethernet plus (PoE+) Anschlüsse | 24 |
| Gesamtleistung Power over Ethernet (PoE) | 370 W |
| Power over Ethernet (PoE) | |
| Protokolle | |
| Router Protokoll | RIP |
| GARP VLAN Registration Protocol (GVRP) | |
| Sicherheit | |
| DHCP-Funktionen | DHCP client, DHCP relay, DHCP server, DHCP snooping |
| Zugriffskontrollliste (ACL) Ausgang | 512 |
| Zugriffskontrollliste (ACL) Eingang | 2048 |
| Unterstützte Sicherheitsalgorithmen | SNMP, SNMPv3, SSH-2, SSL/TLS |
| Authentifizierung | Auto VLAN, MAC-basierte Authentifizierung, Port-basierte Authentifizierung |
| Warteschleifenplanungs-Algorithmen | Deficit weighted round robin (DWRR), SP, WRR+SP, Weighted Round Robin (WRR) |
| Zugriffkontrollliste | |
| IGMP-Snooping | |
| SSH-/SSL-Unterstützung | |
| Loop Protection | |
| BPDU-Filterung/Schutz | |
| Passwortschutz | |
| Zertifikate | |
| Zertifizierung | FCC Class A, CE Class A, VCCI Class A, IC, RCM, BSMI |
Fragen & Antworten
Wie ist die Lieferzeit von D-Link DGS-3130-30PS/E 30-Port L2+ PoE Gigabit Stack Switch?
Der Artikel D-Link DGS-3130-30PS/E 30-Port L2+ PoE Gigabit Stack Switch ist derzeit auf Lager
Er ist erfahrungsgemäß innerhalb von 3 Arbeitstagen versandbereit. Die Lieferzeit bezieht sich in der Regel auf 1 Stück. Bei Bestellung von größeren Mengen, können wir die Lieferzeit unter Umständen verkürzen. Stellen Sie dazu einfach eine Anfrage über die gewünschte Menge von D-Link DGS-3130-30PS/E an unser Vertriebsteam, um eine genaue Lieferzeit zu erfahren.
Wie kann ich den Artikel zu einem günstigeren Preis kaufen?
Wir bieten Ihnen an D-Link DGS-3130-30PS/E 30-Port L2+ PoE Gigabit Stack Switch bieten wir Ihnen immer zum bestmöglichen Preis an. Einen Rabatt von 2% auf D-Link DGS-3130-30PS/E 30-Port L2+ PoE Gigabit Stack Switch können wir Ihnen gewähren, wenn Sie bei der Bestellung die Zahlungsart Vorkasse wählen.
Darüber hinaus können Sie mit unseren attraktiven Staffelpreisen bei jedem Einkauf sparen. Schon ab 2 Stück bieten wir D-Link DGS-3130-30PS/E 30-Port L2+ PoE Gigabit Stack Switch für nur 1.476,75 EUR pro Stückan. Je mehr Sie bestellen, desto günstiger wird Ihr Einkauf.
Wir bieten für Ihren Bedarf auch individuelle Preise an. Ein entsprechendes Angebot erhalten Sie über das Formular Anfragen.






