D-Link DGS-3130-30TS/SI, EAN: 0790069435256

D-Link DGS-3130-30TS/SI

D-Link DGS-3130-30TS/SI

Lieske-Nr. 2140561
Hersteller-Nr. DGS-3130-30TS/SI
EAN-Code 0790069435256
Hersteller D-Link
bei uns nur 750,03 EUR
892,54 EUR inkl. MwSt.

Weitere Informationen zu D-Link DGS-3130-30TS/SI

Anschlüsse und Schnittstellen
Anzahl der basisschaltenden RJ-45 Ethernet Ports24
Basic Switching RJ-45 Ethernet Ports-TypGigabit Ethernet (10/100/1000)
Menge Modul-Steckplätze SFP+4
Optischer KabelverbinderSFP+
Anzahl USB 2.0 Anschlüsse1
NetzsteckerAC-Eingangsbuchse
Betriebsbedingungen
Betriebstemperatur0 - 50 °C
Temperaturbereich bei Lagerung-40 - 70 °C
Relative Luftfeuchtigkeit in Betrieb10 - 90%
Luftfeuchtigkeit bei Lagerung5 - 90%
Wärmeableitung104,65 BTU/h
Datenübertragung
Routing-/Switching-Kapazität168 Gbit/s
Transferrate125 Mpps
MAC-Adressentabelle16384 Eintragungen
Anzahl Queues8
Datenpaket-Pufferspeicher2 MB
Jumbo Frames UnterstützungJa
Design
ProduktfarbeSchwarz, Grau
Anzahl Lüfter1 Lüfter
Rack-EinbauJa
StapelbarJa
LED-AnzeigenJa
Energie
AC Eingangsspannung100 - 240 V
AC Eingangsfrequenz50 - 60 Hz
Stromverbrauch (max.)30,76 W
Unterstützung für redundantes NetzteilJa
Gewicht und Abmessungen
Breite440 mm
Tiefe250 mm
Höhe44 mm
Gewicht2,98 kg
Leistungen
Physisches Stacking (Einheiten)9
Virtuelles Stacking (Einheiten)32
Geräuschpegel52,5 dB
Mittlere Betriebsdauer zwischen Ausfällen (MTBF)900546 h
TelnetJa
Logistikdaten
Warentarifnummer (HS)85176990
Management-Funktionen
Switch-TypManaged
Switch-EbeneL3
MIB UnterstützungRFC 1213; RFC 4188; RFC 1157, 2571-2576; RFC 1907; RFC 1757, 2819; RFC 2021; RFC 1398, 1643, 1650, 2358, 2665; RFC 2674 802.1p 2233, 2863 IF MIB; RFC 2618; RFC 2620; RFC 2925; RFC 2674, 4363; RFC 1065, 1066, 1155, 1156, 2578; RFC 1215; RFC 1212; RFC 1215; RFC 1157, 2571-2576; RFC 4022; RFC 4113; RFC 4293; RFC 2737
Quality of Service (QoS) SupportJa
Web-basiertes ManagementJa
ARP-InspektionJa
SystemereignisprotokollJa
Multicast-Funktionen
Multicast-FunktionenSteuerbarer Multicast
Multicast UnterstützungJa
Netzwerk
NetzstandardIEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ad, IEEE 802.3ah, IEEE 802.3az, IEEE 802.3x
Kupfer Ethernet Verkabelungstechnologie10BASE-T, 10GBASE-T, 100BASE-TX, 1000BASE-T
Virtuelle LAN-FunktionenPrivate VLAN, Voice VLAN, Tagged VLAN, MAC address-based VLAN, Port-based VLAN
Anzahl der VLANs4000
10G-UnterstützungJa
Port-SpiegelungJa
Unterstützung DatenflusssteuerungJa
Link AggregationJa
Spannbaum-ProtokollJa
Head-of-Line (HOL)-BlockingJa
VLAN-UnterstützungJa
Power over Ethernet (PoE)
Power over Ethernet (PoE)Nein
Protokolle
Router ProtokollRIP
GARP VLAN Registration Protocol (GVRP)Ja
Virtual Router-Redundanz-Protokoll (VRRP)Ja
Sicherheit
DHCP-FunktionenDHCP server, DHCP snooping, DHCP relay, DHCP client
Zugriffskontrollliste (ACL) Ausgang512
Zugriffskontrollliste (ACL) Eingang2048
Unterstützte SicherheitsalgorithmenSNMP, SNMPv3, SSH-2, SSL/TLS
AuthentifizierungGast VLAN, MAC-basierte Authentifizierung, Port-basierte Authentifizierung
Warteschleifenplanungs-AlgorithmenSP, WRR+SP, Weighted Round Robin (WRR)
ZugriffkontrolllisteJa
IGMP-SnoopingJa
SSH-/SSL-UnterstützungJa
Loop ProtectionJa
BPDU-Filterung/SchutzJa
Root-SchutzJa
PasswortschutzJa
DoS Attacken PräventionJa
Technische Details
Versandkartonshöhe42 cm
Versandkartonsbreite19,8 cm
Versandkartonslänge52,4 cm
Nettogewicht Versandkarton8,94 kg
Anzahl Produkte pro Innenkarton2 Stück(e)
Palettenbruttogewicht (Luft)486 kg
Anzahl der Kartons pro Palette (Luft)48 Stück(e)
Anzahl pro Palette (Luft)96 Stück(e)
Palettenlänge (brutto)110 cm
Palettenbreite (brutto)120 cm
Palettenhöhe (Luft)181,5 cm
Palettenbruttogewicht (Meer)486 kg
Anzahl der Kartons pro Palette (See)48 Stück(e)
Anzahl pro Palette (See)96 Stück(e)
Palettenhöhe (See)181,5 cm
Gewicht (innerer) Versandkarton9,75 kg
Verpackungsdaten
Verpackungsbreite388 mm
Verpackungstiefe506 mm
Verpackungshöhe90 mm
Paketgewicht4,47 kg
Zertifikate
ZertifizierungFCC A, CE A, VCCI A, IC, RCM, BSMI, CCC
Dies ist ein Angebot von:

Lieske Elektronik e.K.

Reutener Str. 10
79279 Vörstetten

https://industry-electronics.de
Tel. 07666/88499-0
Fax. 07666/88499-111

Diesen Artikel finden Sie unter:
industry-electronics.de/artikel/2140561
qrcode für D-Link DGS-3130-30TS/SI