Switch 440mm D-Link DGS-3130-30TS 4*SFP+/2*XE/24*GE L3 retail
|
750,03 EUR |
|
|
( 892,54 EUR inkl. MwSt. ) zzgl. Versandkosten: 55,00 € |
|
|
oder ab 16,42 EUR monatl. Leasingrate
|
|
| Auftragsbezogen · Lieferzeit ca. 20 Arbeitstageinfo_outline | |
| Lieske-Nr.: | 2140561 |
|---|---|
| Hersteller-Nr.: | DGS-3130-30TS/SI |
| EAN-Code: | 0790069435256 |
| Gewicht: | 4.26 kg |
| Anschlüsse und Schnittstellen | |
| Anzahl der basisschaltenden RJ-45 Ethernet Ports | 24 |
| Basic Switching RJ-45 Ethernet Ports-Typ | Gigabit Ethernet (10/100/1000) |
| Menge Modul-Steckplätze SFP+ | 4 |
| Optischer Kabelverbinder | SFP+ |
| Anzahl USB 2.0 Anschlüsse | 1 |
| Netzstecker | AC-Eingangsbuchse |
| Betriebsbedingungen | |
| Betriebstemperatur | 0 - 50 °C |
| Temperaturbereich bei Lagerung | -40 - 70 °C |
| Relative Luftfeuchtigkeit in Betrieb | 10 - 90% |
| Luftfeuchtigkeit bei Lagerung | 5 - 90% |
| Wärmeableitung | 104,65 BTU/h |
| Datenübertragung | |
| Routing-/Switching-Kapazität | 168 Gbit/s |
| Transferrate | 125 Mpps |
| MAC-Adressentabelle | 16384 Eintragungen |
| Anzahl Queues | 8 |
| Datenpaket-Pufferspeicher | 2 MB |
| Jumbo Frames Unterstützung | |
| Design | |
| Produktfarbe | Schwarz, Grau |
| Anzahl Lüfter | 1 Lüfter |
| Rack-Einbau | |
| Stapelbar | |
| LED-Anzeigen | |
| Energie | |
| AC Eingangsspannung | 100 - 240 V |
| AC Eingangsfrequenz | 50 - 60 Hz |
| Stromverbrauch (max.) | 30,76 W |
| Unterstützung für redundantes Netzteil | |
| Gewicht und Abmessungen | |
| Breite | 440 mm |
| Tiefe | 250 mm |
| Höhe | 44 mm |
| Gewicht | 2,98 kg |
| Leistungen | |
| Physisches Stacking (Einheiten) | 9 |
| Virtuelles Stacking (Einheiten) | 32 |
| Geräuschpegel | 52,5 dB |
| Mittlere Betriebsdauer zwischen Ausfällen (MTBF) | 900546 h |
| Telnet | |
| Logistikdaten | |
| Warentarifnummer (HS) | 85176990 |
| Management-Funktionen | |
| Switch-Typ | Managed |
| Switch-Ebene | L3 |
| MIB Unterstützung | RFC 1213; RFC 4188; RFC 1157, 2571-2576; RFC 1907; RFC 1757, 2819; RFC 2021; RFC 1398, 1643, 1650, 2358, 2665; RFC 2674 802.1p 2233, 2863 IF MIB; RFC 2618; RFC 2620; RFC 2925; RFC 2674, 4363; RFC 1065, 1066, 1155, 1156, 2578; RFC 1215; RFC 1212; RFC 1215; RFC 1157, 2571-2576; RFC 4022; RFC 4113; RFC 4293; RFC 2737 |
| Quality of Service (QoS) Support | |
| Web-basiertes Management | |
| ARP-Inspektion | |
| Systemereignisprotokoll | |
| Multicast-Funktionen | |
| Multicast-Funktionen | Steuerbarer Multicast |
| Multicast Unterstützung | |
| Netzwerk | |
| Netzstandard | IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ad, IEEE 802.3ah, IEEE 802.3az, IEEE 802.3x |
| Kupfer Ethernet Verkabelungstechnologie | 10BASE-T, 10GBASE-T, 100BASE-TX, 1000BASE-T |
| Virtuelle LAN-Funktionen | Private VLAN, Voice VLAN, Tagged VLAN, MAC address-based VLAN, Port-based VLAN |
| Anzahl der VLANs | 4000 |
| 10G-Unterstützung | |
| Port-Spiegelung | |
| Unterstützung Datenflusssteuerung | |
| Link Aggregation | |
| Spannbaum-Protokoll | |
| Head-of-Line (HOL)-Blocking | |
| VLAN-Unterstützung | |
| Power over Ethernet (PoE) | |
| Power over Ethernet (PoE) | |
| Protokolle | |
| Router Protokoll | RIP |
| GARP VLAN Registration Protocol (GVRP) | |
| Virtual Router-Redundanz-Protokoll (VRRP) | |
| Sicherheit | |
| DHCP-Funktionen | DHCP server, DHCP snooping, DHCP relay, DHCP client |
| Zugriffskontrollliste (ACL) Ausgang | 512 |
| Zugriffskontrollliste (ACL) Eingang | 2048 |
| Unterstützte Sicherheitsalgorithmen | SNMP, SNMPv3, SSH-2, SSL/TLS |
| Authentifizierung | Gast VLAN, MAC-basierte Authentifizierung, Port-basierte Authentifizierung |
| Warteschleifenplanungs-Algorithmen | SP, WRR+SP, Weighted Round Robin (WRR) |
| Zugriffkontrollliste | |
| IGMP-Snooping | |
| SSH-/SSL-Unterstützung | |
| Loop Protection | |
| BPDU-Filterung/Schutz | |
| Root-Schutz | |
| Passwortschutz | |
| DoS Attacken Prävention | |
| Technische Details | |
| Versandkartonshöhe | 42 cm |
| Versandkartonsbreite | 19,8 cm |
| Versandkartonslänge | 52,4 cm |
| Nettogewicht Versandkarton | 8,94 kg |
| Anzahl Produkte pro Innenkarton | 2 Stück(e) |
| Palettenbruttogewicht (Luft) | 486 kg |
| Anzahl der Kartons pro Palette (Luft) | 48 Stück(e) |
| Anzahl pro Palette (Luft) | 96 Stück(e) |
| Palettenlänge (brutto) | 110 cm |
| Palettenbreite (brutto) | 120 cm |
| Palettenhöhe (Luft) | 181,5 cm |
| Palettenbruttogewicht (Meer) | 486 kg |
| Anzahl der Kartons pro Palette (See) | 48 Stück(e) |
| Anzahl pro Palette (See) | 96 Stück(e) |
| Palettenhöhe (See) | 181,5 cm |
| Gewicht (innerer) Versandkarton | 9,75 kg |
| Verpackungsdaten | |
| Verpackungsbreite | 388 mm |
| Verpackungstiefe | 506 mm |
| Verpackungshöhe | 90 mm |
| Paketgewicht | 4,47 kg |
| Zertifikate | |
| Zertifizierung | FCC A, CE A, VCCI A, IC, RCM, BSMI, CCC |
Fragen & Antworten
Wie ist die Lieferzeit von Switch 440mm D-Link DGS-3130-30TS 4*SFP+/2*XE/24*GE L3 retail?
Der Artikel Switch 440mm D-Link DGS-3130-30TS 4*SFP+/2*XE/24*GE L3 retail ist derzeit nicht auf Lager und muss auftragsbezogen bestellt werden.
Er ist erfahrungsgemäß innerhalb von 20 Arbeitstagen versandbereit. Die Lieferzeit bezieht sich in der Regel auf 1 Stück. Bei Bestellung von größeren Mengen, können wir die Lieferzeit unter Umständen verkürzen. Stellen Sie dazu einfach eine Anfrage über die gewünschte Menge von D-Link DGS-3130-30TS/SI an unser Vertriebsteam, um eine genaue Lieferzeit zu erfahren.
Wie kann ich den Artikel zu einem günstigeren Preis kaufen?
Wir bieten Ihnen an Switch 440mm D-Link DGS-3130-30TS 4*SFP+/2*XE/24*GE L3 retail bieten wir Ihnen immer zum bestmöglichen Preis an. Einen Rabatt von 2% auf Switch 440mm D-Link DGS-3130-30TS 4*SFP+/2*XE/24*GE L3 retail können wir Ihnen gewähren, wenn Sie bei der Bestellung die Zahlungsart Vorkasse wählen.
Wir bieten für Ihren Bedarf auch individuelle Preise an. Ein entsprechendes Angebot erhalten Sie über das Formular Anfragen.




