D-Link DMS-1100-10TP

D-Link DMS-1100-10TP

Netzwerktechnik > Switche

D-Link DMS-1100-10TP

Lieske-Nr. 510101
Hersteller-Nr. DMS-1100-10TP
EAN-Code
Hersteller D-Link
bei uns nur 599,46 EUR
713,36 EUR inkl. MwSt.

Weitere Informationen zu D-Link DMS-1100-10TP

Anschlüsse und Schnittstellen
Anzahl der basisschaltenden RJ-45 Ethernet Ports8
Basic Switching RJ-45 Ethernet Ports-Typ2.5G Ethernet (100/1000/2500)
Menge Modul-Steckplätze SFP+2
Betriebsbedingungen
Betriebstemperatur-5 - 50 °C
Temperaturbereich bei Lagerung-40 - 70 °C
Relative Luftfeuchtigkeit in Betrieb0 - 95%
Luftfeuchtigkeit bei Lagerung0 - 95%
Datenübertragung
Routing-/Switching-Kapazität80 Gbit/s
Durchgang59,52 Mpps
MAC-Adressentabelle16000 Eintragungen
Jumbo-Frames9216
Store-and-ForwardJa
Jumbo Frames UnterstützungJa
Design
Formfaktor1U
ProduktfarbeSchwarz
LED-AnzeigenAktivität, Ventilatorausfall, Link, PoE, Leistung, Geschwindigkeit
Anzahl Lüfter1 Lüfter
SicherheitcUL, CB, CE, CCC, BSMI
Rack-EinbauJa
Energie
AC Eingangsspannung100 - 240 V
Stromverbrauch (max.)293,4 W
Gewicht und Abmessungen
Breite440 mm
Tiefe250 mm
Höhe44 mm
Gewicht3,43 kg
Leistungen
Maximum Kabellänge100 m
Mittlere Betriebsdauer zwischen Ausfällen (MTBF)676329 h
Lichtwellenleiter
Ethernet-Kabel Verkablungstechnologie1000BASE-X
Logistikdaten
Warentarifnummer (HS)85176990
Management-Funktionen
Switch-TypManaged
Switch-EbeneL2
MIB UnterstützungRFC768 UDP, RFC791 IP, RFC792 ICMP, RFC793 TCP, RFC826 ARP, RFC1213 MIB II, RFC768 UDP, RFC791 IP, RFC792 ICMP, RFC793 TCP, RFC826 ARP, RFC1213 MIB II
Quality of Service (QoS) SupportJa
SystemereignisprotokollJa
Multicast-Funktionen
MLD-Einträge192
Multicast UnterstützungJa
Netzwerk
NetzstandardIEEE 802.1D, IEEE 802.1Q, IEEE 802.1w, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ae, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3bz, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Kupfer Ethernet Verkabelungstechnologie100BASE-TX, 1000BASE-T
unterstütze KabeltypenCat5e
Virtuelle LAN-FunktionenVoice VLAN, Tagged VLAN, Port-based VLAN
Anzahl der VLANs4094
10G-UnterstützungJa
Port-SpiegelungJa
Unterstützung DatenflusssteuerungJa
Link AggregationJa
Auto MDI/MDI-XJa
Spannbaum-ProtokollJa
Head-of-Line (HOL)-BlockingJa
Ethernet Ring Protection Switching (ERPS)Ja
VLAN-UnterstützungJa
Power over Ethernet (PoE)
Anzahl Power over Ethernet plus (PoE+) Anschlüsse8
Gesamtleistung Power over Ethernet (PoE)240 W
Power over Ethernet (PoE)Ja
Sicherheit
DHCP-FunktionenDHCP client
IGMP-Einträge192
Unterstützte SicherheitsalgorithmenSNMP, SSL/TLS
Warteschleifenplanungs-AlgorithmenStrict Priority Queue (SPQ), Deficit weighted round robin (DWRR), Weighted Round Robin (WRR)
IGMP-SnoopingJa
DoS Attacken PräventionJa
Zertifikate
ZertifizierungCE, FCC, C-Tick, VCCI, BSMI, CCC
Der DMS-1100-10TP ist ein Smart Managed 2,5-Gigabit-Switch der in der Lage ist, eine Reihe von Geschäftsanforderungen zu erfüllen. Mit acht 2,5-Gigabit-PoE+ Ports und zwei 10-Gigabit-SFP+ -Uplinks ist er ideal für die Bereitstellung mehrerer leistungsstarker Access Points oder Überwachungsgeräte.

Highlights

  • 8 x 100/1000/2.5G RJ45 PoE+
  • 2 x SFP+ Uplink-Ports 10 Gbit/s
  • PoE Budget: 240 W
  • Smart Managed Web UI
  • VLAN, QoS, Link Aggregation

Produkttyp

  • Switch
  • ear-Kategorie (ElektroG): relevant, Kategorie 6: kleine Geräte der IT- und TK-Technik, Kleine Geräte der Informations- und Telekommunikationstechnik, die in privaten Haushalten genutzt werden können

Spezifikationen

  • Lüfter integriert

Versand

  • WEEE: 10490255

Anschlüsse

  • Kupferports (RJ45) gesamt: 8
  • Glasfaserports (fest verbaut oder SFP) gesamt: 2
  • Davon PoE-fähige Ports: 8
  • PoE-Standard: PoE - 802.3af, PoE+ - 802.3at
  • PoE-Budget: 240 W

Funktionen

  • Switch managebar: Ja
  • Montageart: 48,3 cm ( 19 Zoll ) Rackmontage

Stromversorgung

  • Netzteil: integriert

Grundeigenschaften

  • Farbe: Schwarz
  • Höhe: 44 mm
  • Länge/Tiefe: 440 mm
  • Breite: 250 mm
  • Gewicht: 3.43 kg

Lieferumfang

  • D-LINK DMS-1100-10TP 10-Port PoE+ Multi-Gigabit Managed Switch
Dies ist ein Angebot von:

Lieske Elektronik e.K.

Reutener Str. 10
79279 Vörstetten

https://industry-electronics.de
Tel. 07666/88499-0
Fax. 07666/88499-111

Diesen Artikel finden Sie unter:
industry-electronics.de/artikel/510101
qrcode für D-Link DMS-1100-10TP