D-Link DMS-1100-10TP
10-Port PoE+ Multi-Gigabit Managed Switch
|
-10% 599,46 EUR 666,43 EUR |
|
|
( 713,36 EUR inkl. MwSt. ) zzgl. Versandkosten: 55,00 € |
|
|
oder ab 13,13 EUR monatl. Leasingrate
|
|
| Auftragsbezogen · Lieferzeit ca. 20 Arbeitstageinfo_outline | |
| Datenblatt: | file_download Download |
|---|---|
| Lieske-Nr.: | 510101 |
| Hersteller-Nr.: | DMS-1100-10TP |
| Gewicht: | 4.585 kg |
Produktinformationen zu D-Link DMS-1100-10TP:
Highlights
- 8 x 100/1000/2.5G RJ45 PoE+
- 2 x SFP+ Uplink-Ports 10 Gbit/s
- PoE Budget: 240 W
- Smart Managed Web UI
- VLAN, QoS, Link Aggregation
Produkttyp
- Switch
- ear-Kategorie (ElektroG): relevant, Kategorie 6: kleine Geräte der IT- und TK-Technik, Kleine Geräte der Informations- und Telekommunikationstechnik, die in privaten Haushalten genutzt werden können
Spezifikationen
- Lüfter integriert
Versand
- WEEE: 10490255
Anschlüsse
- Kupferports (RJ45) gesamt: 8
- Glasfaserports (fest verbaut oder SFP) gesamt: 2
- Davon PoE-fähige Ports: 8
- PoE-Standard: PoE - 802.3af, PoE+ - 802.3at
- PoE-Budget: 240 W
Funktionen
- Switch managebar: Ja
- Montageart: 48,3 cm ( 19 Zoll ) Rackmontage
Stromversorgung
- Netzteil: integriert
Grundeigenschaften
- Farbe: Schwarz
- Höhe: 44 mm
- Länge/Tiefe: 440 mm
- Breite: 250 mm
- Gewicht: 3.43 kg
Lieferumfang
- D-LINK DMS-1100-10TP 10-Port PoE+ Multi-Gigabit Managed Switch
| Anschlüsse und Schnittstellen | |
| Anzahl der basisschaltenden RJ-45 Ethernet Ports | 8 |
| Basic Switching RJ-45 Ethernet Ports-Typ | 2.5G Ethernet (100/1000/2500) |
| Menge Modul-Steckplätze SFP+ | 2 |
| Betriebsbedingungen | |
| Betriebstemperatur | -5 - 50 °C |
| Temperaturbereich bei Lagerung | -40 - 70 °C |
| Relative Luftfeuchtigkeit in Betrieb | 0 - 95% |
| Luftfeuchtigkeit bei Lagerung | 0 - 95% |
| Datenübertragung | |
| Routing-/Switching-Kapazität | 80 Gbit/s |
| Durchgang | 59,52 Mpps |
| MAC-Adressentabelle | 16000 Eintragungen |
| Jumbo-Frames | 9216 |
| Store-and-Forward | |
| Jumbo Frames Unterstützung | |
| Design | |
| Formfaktor | 1U |
| Produktfarbe | Schwarz |
| LED-Anzeigen | Aktivität, Ventilatorausfall, Link, PoE, Leistung, Geschwindigkeit |
| Anzahl Lüfter | 1 Lüfter |
| Sicherheit | cUL, CB, CE, CCC, BSMI |
| Rack-Einbau | |
| Energie | |
| AC Eingangsspannung | 100 - 240 V |
| Stromverbrauch (max.) | 293,4 W |
| Gewicht und Abmessungen | |
| Breite | 440 mm |
| Tiefe | 250 mm |
| Höhe | 44 mm |
| Gewicht | 3,43 kg |
| Leistungen | |
| Maximum Kabellänge | 100 m |
| Mittlere Betriebsdauer zwischen Ausfällen (MTBF) | 676329 h |
| Lichtwellenleiter | |
| Ethernet-Kabel Verkablungstechnologie | 1000BASE-X |
| Logistikdaten | |
| Warentarifnummer (HS) | 85176990 |
| Management-Funktionen | |
| Switch-Typ | Managed |
| Switch-Ebene | L2 |
| MIB Unterstützung | RFC768 UDP, RFC791 IP, RFC792 ICMP, RFC793 TCP, RFC826 ARP, RFC1213 MIB II, RFC768 UDP, RFC791 IP, RFC792 ICMP, RFC793 TCP, RFC826 ARP, RFC1213 MIB II |
| Quality of Service (QoS) Support | |
| Systemereignisprotokoll | |
| Multicast-Funktionen | |
| MLD-Einträge | 192 |
| Multicast Unterstützung | |
| Netzwerk | |
| Netzstandard | IEEE 802.1D, IEEE 802.1Q, IEEE 802.1w, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ae, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3bz, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z |
| Kupfer Ethernet Verkabelungstechnologie | 100BASE-TX, 1000BASE-T |
| unterstütze Kabeltypen | Cat5e |
| Virtuelle LAN-Funktionen | Voice VLAN, Tagged VLAN, Port-based VLAN |
| Anzahl der VLANs | 4094 |
| 10G-Unterstützung | |
| Port-Spiegelung | |
| Unterstützung Datenflusssteuerung | |
| Link Aggregation | |
| Auto MDI/MDI-X | |
| Spannbaum-Protokoll | |
| Head-of-Line (HOL)-Blocking | |
| Ethernet Ring Protection Switching (ERPS) | |
| VLAN-Unterstützung | |
| Power over Ethernet (PoE) | |
| Anzahl Power over Ethernet plus (PoE+) Anschlüsse | 8 |
| Gesamtleistung Power over Ethernet (PoE) | 240 W |
| Power over Ethernet (PoE) | |
| Sicherheit | |
| DHCP-Funktionen | DHCP client |
| IGMP-Einträge | 192 |
| Unterstützte Sicherheitsalgorithmen | SNMP, SSL/TLS |
| Warteschleifenplanungs-Algorithmen | Strict Priority Queue (SPQ), Deficit weighted round robin (DWRR), Weighted Round Robin (WRR) |
| IGMP-Snooping | |
| DoS Attacken Prävention | |
| Zertifikate | |
| Zertifizierung | CE, FCC, C-Tick, VCCI, BSMI, CCC |
Fragen & Antworten
Wie ist die Lieferzeit von D-Link DMS-1100-10TP 10-Port PoE+ Multi-Gigabit Managed Switch?
Der Artikel D-Link DMS-1100-10TP 10-Port PoE+ Multi-Gigabit Managed Switch ist derzeit nicht auf Lager und muss auftragsbezogen bestellt werden.
Er ist erfahrungsgemäß innerhalb von 20 Arbeitstagen versandbereit. Die Lieferzeit bezieht sich in der Regel auf 1 Stück. Bei Bestellung von größeren Mengen, können wir die Lieferzeit unter Umständen verkürzen. Stellen Sie dazu einfach eine Anfrage über die gewünschte Menge von D-Link DMS-1100-10TP an unser Vertriebsteam, um eine genaue Lieferzeit zu erfahren.
Wie kann ich den Artikel zu einem günstigeren Preis kaufen?
Wir bieten Ihnen an D-Link DMS-1100-10TP 10-Port PoE+ Multi-Gigabit Managed Switch bieten wir Ihnen immer zum bestmöglichen Preis an. Einen Rabatt von 2% auf D-Link DMS-1100-10TP 10-Port PoE+ Multi-Gigabit Managed Switch können wir Ihnen gewähren, wenn Sie bei der Bestellung die Zahlungsart Vorkasse wählen.
Wir bieten für Ihren Bedarf auch individuelle Preise an. Ein entsprechendes Angebot erhalten Sie über das Formular Anfragen.





