D-Link DXS-1210-16TC/E, EAN: 0790069467660

D-Link DXS-1210-16TC/E Switch 2×Combo/2×SFP+/12×XGE

Netzwerk > Switches > Sonstige

D-Link DXS-1210-16TC/E Switch 2×Combo/2×SFP+/12×XGE

Lieske-Nr. 2028277
Hersteller-Nr. DXS-1210-16TC/E
EAN-Code 0790069467660
Hersteller D-Link
bei uns nur 1.937,74 EUR
2.305,91 EUR inkl. MwSt.

Weitere Informationen zu D-Link DXS-1210-16TC/E Switch 2×Combo/2×SFP+/12×XGE

Anschlüsse und Schnittstellen
Anzahl der basisschaltenden RJ-45 Ethernet Ports12
Basic Switching RJ-45 Ethernet Ports-Typ10G Ethernet (100/1000/10000)
Anzahl Combo-SPF-Anschlüsse2
Menge Modul-Steckplätze SFP+2
NetzsteckerAC-Eingangsbuchse
Betriebsbedingungen
Betriebstemperatur0 - 50 °C
Temperaturbereich bei Lagerung-40 - 70 °C
Relative Luftfeuchtigkeit in Betrieb0 - 95%
Luftfeuchtigkeit bei Lagerung0 - 95%
Datenübertragung
Routing-/Switching-Kapazität320 Gbit/s
Transferrate238,08 Mpps
MAC-Adressentabelle16000 Eintragungen
Jumbo-Frames16000
Store-and-ForwardJa
Jumbo Frames UnterstützungJa
Design
ProduktfarbeGrau
Rack-EinbauJa
LED-AnzeigenJa
Energie
EnergiequelleAC
AC Eingangsspannung100 - 240 V
AC Eingangsfrequenz50 - 60 Hz
Stromverbrauch (max.)90,81 W
Gewicht und Abmessungen
Breite440 mm
Tiefe250 mm
Höhe44 mm
Gewicht3,15 kg
Leistungen
Eingebauter ProzessorJa
Lichtwellenleiter
Ethernet-Kabel Verkablungstechnologie1000BASE-X
Management-Funktionen
Switch-TypManaged
Switch-EbeneL2
MIB UnterstützungRFC 783, RFC 951, RFC 1157, RFC 1213, RFC 1215, RFC 1350, RFC 1493, RFC 1769, RFC 1542, RFC 1901, RFC 1907, RFC 1908, RFC 2131, RFC 2138, RFC 2139, RFC 2233, RFC-2246, RFC 2475, RFC 2570, RFC 2575, RFC 2598, RFC 2618, RFC 2819, RFC 2865, RFC 3164, RFC 3195, RFC 3411-17
Quality of Service (QoS) SupportJa
Web-basiertes ManagementJa
ARP-InspektionJa
SystemereignisprotokollJa
Multicast-Funktionen
Multicast UnterstützungJa
Netzwerk
NetzstandardIEEE 802.1D, IEEE 802.1Q, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ae, IEEE 802.3an, IEEE 802.3az, IEEE 802.3p, IEEE 802.3u, IEEE 802.3z
Kupfer Ethernet Verkabelungstechnologie10GBASE-T, 100BASE-TX, 1000BASE-T
unterstütze KabeltypenCat6, Cat6a, Cat7
Virtuelle LAN-FunktionenMAC address-based VLAN, Port-based VLAN, Voice VLAN
10G-UnterstützungJa
Port-SpiegelungJa
Unterstützung DatenflusssteuerungJa
Broadcast-SturmkontrolleJa
Auto MDI/MDI-XJa
Spannbaum-ProtokollJa
Head-of-Line (HOL)-BlockingJa
VLAN-UnterstützungJa
Power over Ethernet (PoE)
Power over Ethernet (PoE)Nein
Protokolle
Unterstützte NetzwerkprotokolleIPv4, IPv6
Sicherheit
DHCP-FunktionenDHCP client, DHCP server
Access Control List (ACL) Regeln256
Unterstützte Sicherheitsalgorithmen802.1x RADIUS, SNMP, SSL/TLS
ZugriffkontrolllisteJa
IGMP-SnoopingJa
IP-MAC-PortbindungJa
Zertifikate
ZertifizierungCE, FCC, C-Ticket, VCCI, BSMI, CCC
Die 10 Gigabit Ethernet Smart Managed Switches der D-Link DXS-1210 Serie sind eine Reihe kostengünstiger 10-Gigabit-Switches, die eine Vielzahl von Netzwerkanforderungen in jedem Unternehmen erfüllen können. Mit Unterstützung für kombinierte 10GBASE-T/ SFP+- Ports bieten sie Verbindungsflexibilität für ein ganzes Netzwerk und erleichtern so die Netzwerkintegration. Durch hohe Leistung und geringe Latenzen erfüllt die DXS-1210 Serie die Ansprüche von Virtualisierung, Cloud-Diensten und Server-zu-Server-Anwendungen und ist damit die ideale Wahl für kleine und mittlere Unternehmen.

Highlights

  • 12x 10GBASE-T Port
  • 2x SFP+ Port
  • 2x kombinierter 10GBASE-T/SFP+ Port
  • Switchkapazität: 320 Gbit/s
  • Layer-2-Verwaltung und mit Layer-3-Lite-Funktionen
  • Vollständiges CLI gemäß Industriestandard
  • Statisches Routing und MSTP

Produkttyp

  • Switch
  • ear-Kategorie (ElektroG): relevant, Kategorie 6: kleine Geräte der IT- und TK-Technik, Kleine Geräte der Informations- und Telekommunikationstechnik, die in privaten Haushalten genutzt werden können

Spezifikationen

  • Lüfter integriert
  • Switch-Art: Access
  • Switchingkapazität: 320 GBit/s (Gbps)

Versand

  • WEEE: 10490255

Anschlüsse

  • Kupferports (RJ45) gesamt: 12
  • Glasfaserports (fest verbaut oder SFP) gesamt: 2
  • Bandbreite: 100/1000/10G-Base-T
  • Konsolenport
  • Hauptporttyp: Kupfer
  • Anzahl RJ45 Ports (10G): 12
  • Anzahl SFP+ Ports (10G): 2
  • Anzahl (10G) Ports combo : 2
  • Combo Ports gesamt: 2

Funktionen

  • Switch managebar: Ja
  • Montageart: 48,3 cm ( 19 Zoll ) Rackmontage
  • IGMP

Stromversorgung

  • Netzteil: integriert

Grundeigenschaften

  • Farbe: Schwarz
  • Höhe: 44 mm
  • Länge/Tiefe: 210 mm
  • Breite: 440 mm
  • Gewicht: 3.15 kg

Lieferumfang

  • D-Link DXS-1210-16TC/E 16-Port Smart Managed 10G Switch
Dies ist ein Angebot von:

Lieske Elektronik e.K.

Reutener Str. 10
79279 Vörstetten

https://industry-electronics.de
Tel. 07666/88499-0
Fax. 07666/88499-111

Diesen Artikel finden Sie unter:
industry-electronics.de/artikel/2028277
qrcode für D-Link DXS-1210-16TC/E Switch 2×Combo/2×SFP+/12×XGE