Switch 440 mm D-Link DXS-1210-16TC/E 2×Combo/2×SFP+/12×XGE retail
|
1.937,74 EUR |
|
|
( 2.305,91 EUR inkl. MwSt. ) zzgl. Versandkosten: 55,00 € |
|
|
oder ab 42,43 EUR monatl. Leasingrate
|
|
| Auftragsbezogen · Lieferzeit ca. 20 Arbeitstageinfo_outline | |
| Lieske-Nr.: | 2028277 |
|---|---|
| Hersteller-Nr.: | DXS-1210-16TC/E |
| EAN-Code: | 0790069467660 |
| Gewicht: | 4.51 kg |
| Typ: | DXS-1210-16TC/E |
Produktinformationen zu D-Link DXS-1210-16TC/E:
Highlights
- 12x 10GBASE-T Port
- 2x SFP+ Port
- 2x kombinierter 10GBASE-T/SFP+ Port
- Switchkapazität: 320 Gbit/s
- Layer-2-Verwaltung und mit Layer-3-Lite-Funktionen
- Vollständiges CLI gemäß Industriestandard
- Statisches Routing und MSTP
Produkttyp
- Switch
- ear-Kategorie (ElektroG): relevant, Kategorie 6: kleine Geräte der IT- und TK-Technik, Kleine Geräte der Informations- und Telekommunikationstechnik, die in privaten Haushalten genutzt werden können
Spezifikationen
- Lüfter integriert
- Switch-Art: Access
- Switchingkapazität: 320 GBit/s (Gbps)
Versand
- WEEE: 10490255
Anschlüsse
- Kupferports (RJ45) gesamt: 12
- Glasfaserports (fest verbaut oder SFP) gesamt: 2
- Bandbreite: 100/1000/10G-Base-T
- Konsolenport
- Hauptporttyp: Kupfer
- Anzahl RJ45 Ports (10G): 12
- Anzahl SFP+ Ports (10G): 2
- Anzahl (10G) Ports combo : 2
- Combo Ports gesamt: 2
Funktionen
- Switch managebar: Ja
- Montageart: 48,3 cm ( 19 Zoll ) Rackmontage
- IGMP
Stromversorgung
- Netzteil: integriert
Grundeigenschaften
- Farbe: Schwarz
- Höhe: 44 mm
- Länge/Tiefe: 210 mm
- Breite: 440 mm
- Gewicht: 3.15 kg
Lieferumfang
- D-Link DXS-1210-16TC/E 16-Port Smart Managed 10G Switch
| Anschlüsse und Schnittstellen | |
| Anzahl der basisschaltenden RJ-45 Ethernet Ports | 12 |
| Basic Switching RJ-45 Ethernet Ports-Typ | 10G Ethernet (100/1000/10000) |
| Anzahl Combo-SPF-Anschlüsse | 2 |
| Menge Modul-Steckplätze SFP+ | 2 |
| Netzstecker | AC-Eingangsbuchse |
| Betriebsbedingungen | |
| Betriebstemperatur | 0 - 50 °C |
| Temperaturbereich bei Lagerung | -40 - 70 °C |
| Relative Luftfeuchtigkeit in Betrieb | 0 - 95% |
| Luftfeuchtigkeit bei Lagerung | 0 - 95% |
| Datenübertragung | |
| Routing-/Switching-Kapazität | 320 Gbit/s |
| Transferrate | 238,08 Mpps |
| MAC-Adressentabelle | 16000 Eintragungen |
| Jumbo-Frames | 16000 |
| Store-and-Forward | |
| Jumbo Frames Unterstützung | |
| Design | |
| Produktfarbe | Grau |
| Rack-Einbau | |
| LED-Anzeigen | |
| Energie | |
| Energiequelle | AC |
| AC Eingangsspannung | 100 - 240 V |
| AC Eingangsfrequenz | 50 - 60 Hz |
| Stromverbrauch (max.) | 90,81 W |
| Gewicht und Abmessungen | |
| Breite | 440 mm |
| Tiefe | 250 mm |
| Höhe | 44 mm |
| Gewicht | 3,15 kg |
| Leistungen | |
| Eingebauter Prozessor | |
| Lichtwellenleiter | |
| Ethernet-Kabel Verkablungstechnologie | 1000BASE-X |
| Management-Funktionen | |
| Switch-Typ | Managed |
| Switch-Ebene | L2 |
| MIB Unterstützung | RFC 783, RFC 951, RFC 1157, RFC 1213, RFC 1215, RFC 1350, RFC 1493, RFC 1769, RFC 1542, RFC 1901, RFC 1907, RFC 1908, RFC 2131, RFC 2138, RFC 2139, RFC 2233, RFC-2246, RFC 2475, RFC 2570, RFC 2575, RFC 2598, RFC 2618, RFC 2819, RFC 2865, RFC 3164, RFC 3195, RFC 3411-17 |
| Quality of Service (QoS) Support | |
| Web-basiertes Management | |
| ARP-Inspektion | |
| Systemereignisprotokoll | |
| Multicast-Funktionen | |
| Multicast Unterstützung | |
| Netzwerk | |
| Netzstandard | IEEE 802.1D, IEEE 802.1Q, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ae, IEEE 802.3an, IEEE 802.3az, IEEE 802.3p, IEEE 802.3u, IEEE 802.3z |
| Kupfer Ethernet Verkabelungstechnologie | 10GBASE-T, 100BASE-TX, 1000BASE-T |
| unterstütze Kabeltypen | Cat6, Cat6a, Cat7 |
| Virtuelle LAN-Funktionen | MAC address-based VLAN, Port-based VLAN, Voice VLAN |
| 10G-Unterstützung | |
| Port-Spiegelung | |
| Unterstützung Datenflusssteuerung | |
| Broadcast-Sturmkontrolle | |
| Auto MDI/MDI-X | |
| Spannbaum-Protokoll | |
| Head-of-Line (HOL)-Blocking | |
| VLAN-Unterstützung | |
| Power over Ethernet (PoE) | |
| Power over Ethernet (PoE) | |
| Protokolle | |
| Unterstützte Netzwerkprotokolle | IPv4, IPv6 |
| Sicherheit | |
| DHCP-Funktionen | DHCP client, DHCP server |
| Access Control List (ACL) Regeln | 256 |
| Unterstützte Sicherheitsalgorithmen | 802.1x RADIUS, SNMP, SSL/TLS |
| Zugriffkontrollliste | |
| IGMP-Snooping | |
| IP-MAC-Portbindung | |
| Zertifikate | |
| Zertifizierung | CE, FCC, C-Ticket, VCCI, BSMI, CCC |
Fragen & Antworten
Wie ist die Lieferzeit von Switch 440 mm D-Link DXS-1210-16TC/E 2×Combo/2×SFP+/12×XGE retail?
Der Artikel Switch 440 mm D-Link DXS-1210-16TC/E 2×Combo/2×SFP+/12×XGE retail ist derzeit nicht auf Lager und muss auftragsbezogen bestellt werden.
Er ist erfahrungsgemäß innerhalb von 20 Arbeitstagen versandbereit. Die Lieferzeit bezieht sich in der Regel auf 1 Stück. Bei Bestellung von größeren Mengen, können wir die Lieferzeit unter Umständen verkürzen. Stellen Sie dazu einfach eine Anfrage über die gewünschte Menge von D-Link DXS-1210-16TC/E an unser Vertriebsteam, um eine genaue Lieferzeit zu erfahren.
Wie kann ich den Artikel zu einem günstigeren Preis kaufen?
Wir bieten Ihnen an Switch 440 mm D-Link DXS-1210-16TC/E 2×Combo/2×SFP+/12×XGE retail bieten wir Ihnen immer zum bestmöglichen Preis an. Einen Rabatt von 2% auf Switch 440 mm D-Link DXS-1210-16TC/E 2×Combo/2×SFP+/12×XGE retail können wir Ihnen gewähren, wenn Sie bei der Bestellung die Zahlungsart Vorkasse wählen.
Wir bieten für Ihren Bedarf auch individuelle Preise an. Ein entsprechendes Angebot erhalten Sie über das Formular Anfragen.






