LevelOne FBR-1161A, EAN: 4015867132555

LevelOne FBR-1161A

LevelOne FBR-1161A

Lieske-Nr. 248869
Hersteller-Nr. FBR-1161A
EAN-Code 4015867132555
Hersteller LevelOne
bei uns nur 23,85 EUR
28,38 EUR inkl. MwSt.

Weitere Informationen zu LevelOne FBR-1161A

Anschlüsse und Schnittstellen
Anzahl Ethernet-LAN-Anschlüsse (RJ-45)1
RJ-11 ports Quantität1
Anzahl der USB-Anschlüsse1
USB-Version1.1
Gleichstrom-Anschluss (DC)Ja
Betriebsbedingungen
Betriebstemperatur0 - 40 °C
Temperaturbereich bei Lagerung-20 - 70 °C
Relative Luftfeuchtigkeit in Betrieb20 - 95%
Design
ProduktfarbeSchwarz
UrsprungslandChina
Rack-EinbauNein
DSL-Funktionen
ADSL2+Ja
Energie
EnergiequelleAC
Eingangsstrom1 A
Gewicht und Abmessungen
Breite132 mm
Tiefe94 mm
Höhe35 mm
Management-Funktionen
Web-basiertes ManagementJa
Reset-KnopfJa
Netzwerk
Ethernet LAN Datentransferraten10,100 Mbit/s
Ethernet/LANJa
Protokolle
Router ProtokollRIP-1, RIP-2
Unterstützte NetzwerkprotokolleDDNS, UPnP, SNTP, DNS, IGMP
Unterstützte ProtokolleAAL5, RFC 2684, RFC 1483, VC, LLC, PPPoE, RFC 2364, OAM F4/F5
DMZ-UnterstützungJa
DHCP-ClientJa
DHCP-ServerNein
Sicherheit
FirewallJa
MAC Adressen FilternNein
URL-FilterungJa
IP-Adressen FilterJa
DoS Attacken PräventionJa
Verpackungsdaten
Verpackungsbreite163 mm
Verpackungstiefe229 mm
Verpackungshöhe100 mm
Paketgewicht780 g
WAN-Verbindung
Ethernet-WANJa
DSL-WANJa
3G/4G USB Modem-KompatibilitätJa
Wireless LAN Funktionen
Dual-BandNein
HochleistungNein
Dies ist ein Angebot von:

Lieske Elektronik e.K.

Reutener Str. 10
79279 Vörstetten

https://industry-electronics.de
Tel. 07666/88499-0
Fax. 07666/88499-111

Diesen Artikel finden Sie unter:
industry-electronics.de/artikel/248869
qrcode für LevelOne FBR-1161A