Router LevelOne 1xLan 1xUSB inkl ADSL2+ FBR-116A
|
23,85 EUR 23,91 EUR |
|
|
( 28,38 EUR inkl. MwSt. ) zzgl. Versandkosten: 55,00 € |
|
| Auftragsbezogen · Lieferzeit ca. 20 Arbeitstageinfo_outline | |
| Datenblatt: | file_download Download |
|---|---|
| Lieske-Nr.: | 248869 |
| Hersteller-Nr.: | FBR-1161A |
| EAN-Code: | 4015867132555 |
| Gewicht: | 1.072 kg |
| Anschlüsse und Schnittstellen | |
| Anzahl Ethernet-LAN-Anschlüsse (RJ-45) | 1 |
| RJ-11 ports Quantität | 1 |
| Anzahl der USB-Anschlüsse | 1 |
| USB-Version | 1.1 |
| Gleichstrom-Anschluss (DC) | |
| Betriebsbedingungen | |
| Betriebstemperatur | 0 - 40 °C |
| Temperaturbereich bei Lagerung | -20 - 70 °C |
| Relative Luftfeuchtigkeit in Betrieb | 20 - 95% |
| Design | |
| Produktfarbe | Schwarz |
| Ursprungsland | China |
| Rack-Einbau | |
| DSL-Funktionen | |
| ADSL2+ | |
| Energie | |
| Energiequelle | AC |
| Eingangsstrom | 1 A |
| Gewicht und Abmessungen | |
| Breite | 132 mm |
| Tiefe | 94 mm |
| Höhe | 35 mm |
| Management-Funktionen | |
| Web-basiertes Management | |
| Reset-Knopf | |
| Netzwerk | |
| Ethernet LAN Datentransferraten | 10,100 Mbit/s |
| Ethernet/LAN | |
| Protokolle | |
| Router Protokoll | RIP-1, RIP-2 |
| Unterstützte Netzwerkprotokolle | DDNS, UPnP, SNTP, DNS, IGMP |
| Unterstützte Protokolle | AAL5, RFC 2684, RFC 1483, VC, LLC, PPPoE, RFC 2364, OAM F4/F5 |
| DMZ-Unterstützung | |
| DHCP-Client | |
| DHCP-Server | |
| Sicherheit | |
| Firewall | |
| MAC Adressen Filtern | |
| URL-Filterung | |
| IP-Adressen Filter | |
| DoS Attacken Prävention | |
| Verpackungsdaten | |
| Verpackungsbreite | 163 mm |
| Verpackungstiefe | 229 mm |
| Verpackungshöhe | 100 mm |
| Paketgewicht | 780 g |
| WAN-Verbindung | |
| Ethernet-WAN | |
| DSL-WAN | |
| 3G/4G USB Modem-Kompatibilität | |
| Wireless LAN Funktionen | |
| Dual-Band | |
| Hochleistung | |
Fragen & Antworten
Wie ist die Lieferzeit von Router LevelOne 1xLan 1xUSB inkl ADSL2+ FBR-116A?
Der Artikel Router LevelOne 1xLan 1xUSB inkl ADSL2+ FBR-116A ist derzeit nicht auf Lager und muss auftragsbezogen bestellt werden.
Er ist erfahrungsgemäß innerhalb von 20 Arbeitstagen versandbereit. Die Lieferzeit bezieht sich in der Regel auf 1 Stück. Bei Bestellung von größeren Mengen, können wir die Lieferzeit unter Umständen verkürzen. Stellen Sie dazu einfach eine Anfrage über die gewünschte Menge von LevelOne FBR-1161A an unser Vertriebsteam, um eine genaue Lieferzeit zu erfahren.
Wie kann ich den Artikel zu einem günstigeren Preis kaufen?
Wir bieten Ihnen an Router LevelOne 1xLan 1xUSB inkl ADSL2+ FBR-116A bieten wir Ihnen immer zum bestmöglichen Preis an. Einen Rabatt von 2% auf Router LevelOne 1xLan 1xUSB inkl ADSL2+ FBR-116A können wir Ihnen gewähren, wenn Sie bei der Bestellung die Zahlungsart Vorkasse wählen.
Wir bieten für Ihren Bedarf auch individuelle Preise an. Ein entsprechendes Angebot erhalten Sie über das Formular Anfragen.



