TP-Link SG2008P(UN), EAN: 1210002611770

TP-Link SG2008P(UN) Switch 8-Port POE

TP-Link SG2008P(UN) Switch 8-Port POE

Lieske-Nr. 215439
Hersteller-Nr. SG2008P(UN)
EAN-Code 1210002611770
Hersteller TP-Link
bei uns nur 106,78 EUR
127,07 EUR inkl. MwSt.

Weitere Informationen zu TP-Link SG2008P(UN) Switch 8-Port POE

Anschlüsse und Schnittstellen
Anzahl der basisschaltenden RJ-45 Ethernet Ports8
Basic Switching RJ-45 Ethernet Ports-TypGigabit Ethernet (10/100/1000)
Betriebsbedingungen
Betriebstemperatur0 - 40 °C
Temperaturbereich bei Lagerung-40 - 70 °C
Relative Luftfeuchtigkeit in Betrieb10 - 90%
Luftfeuchtigkeit bei Lagerung5 - 90%
Wärmeableitung263,6 BTU/h
Datenübertragung
Routing-/Switching-Kapazität16 Gbit/s
Transferrate11,9 Mpps
MAC-Adressentabelle8000 Eintragungen
Anzahl Queues8
Jumbo-Frames9000
Datenpaket-Pufferspeicher4,1 MB
Jumbo Frames UnterstützungJa
Design
ProduktfarbeSchwarz
Rack-EinbauJa
LED-AnzeigenJa
Energie
Stromverbrauch (max.)77,3 W
Netzteil enthaltenJa
Gewicht und Abmessungen
Breite209 mm
Tiefe126 mm
Höhe26 mm
Leistungen
VentilatorlosJa
Lieferumfang
BetriebsanleitungJa
Management-Funktionen
Switch-TypManaged
Switch-EbeneL2/L2+
MIB UnterstützungMIB II (RFC1213) Bridge MIB (RFC1493) P/Q-Bridge MIB (RFC2674) Radius Accounting Client MIB (RFC2620) Radius Authentication Client MIB (RFC2618) Remote Ping, Traceroute MIB (RFC2925) Support TP-Link private MIBs RMON MIB(RFC1757, rmon 1,2,3,9)
Quality of Service (QoS) SupportJa
Web-basiertes ManagementJa
ARP-InspektionJa
SystemereignisprotokollJa
Multicast-Funktionen
Multicast UnterstützungJa
Netzwerk
NetzstandardIEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x
Anzahl der VLANs4094
10G-UnterstützungNein
Port-SpiegelungJa
Unterstützung DatenflusssteuerungJa
Link AggregationJa
Broadcast-SturmkontrolleJa
RatenbeschränkungJa
Auto MDI/MDI-XJa
Spannbaum-ProtokollJa
Auto-Negotiation-FunktionJa
VLAN-UnterstützungJa
Power over Ethernet (PoE)
Anzahl Power over Ethernet plus (PoE+) Anschlüsse4
Power over Ethernet (PoE)Ja
Protokolle
Management-ProtokolleSNMPv1/v2c/v3
IPv4 & IPv6-FunktionenIPv6 Telnet, IPv6 ping, IPv6 tracert
Sicherheit
DHCP-FunktionenDHCP client, DHCP relay, DHCP snooping, DHCPv6 server, DHCPv6 snooping
Unterstützte Sicherheitsalgorithmen802.1x RADIUS
AuthentifizierungMAC-basierte Authentifizierung, Webbasierte Authentifizierung
AutentifizierungstypRADIUS
IGMP-SnoopingJa
MAC Adressen FilternJa
Verpackungsdaten
VerpackungsartBox
Zertifikate
ZertifizierungCE, FCC, RoHS
Intelligenteres Switching für intelligentere Ergebnisse
Der TL-SG2008P ist vollständig kompatibel mit PoE-Geräten wie IP-Kameras, Access Points und IP-Telefonen. Es funktioniert auch mit nicht mit PoE verkabelten Geräten, um Gigabit-Verbindungen wie PCs, Drucker und IPTV bereitzustellen. Perfekt geeignet für Videoüberwachung, Telefonkonferenzen, WLAN-Abdeckung und Kabelverbindungen. Verwalten Sie Ihr gesamtes Netzwerk über nur eine Plattform, Omada SDN. Die Lösung für professionelle Netzwerke.
Ausstattung:
Switchkapazität 16 Gbps; Schnittstellen: 8× 10/100/1000 Mbps RJ45 Ports (Ports 1–4 Support 802.3at/af PoE+), Auto-Negotiation/Auto MDI/MDIX; Zentralisiertes Management, übere Omada App steuerbar, Cloud-Zugriff, Zero-Touch-Provisioning, erweiterte Management- und Sicherheits Funktionen; Layer-2 und Layer-2+-Funktionen; VLAN; lüfterloses Design; robustes Metallgehäuse;
58W PoE-Leistung: 4× IEEE802.3at/af-konforme PoE+ Ports mit einer Gesamtleistung von bis zu 62 W*
8x Gigabit Ports: davon 4× Gigabit-PoE+Ports und 4× nicht-PoE-Gigabit-Ports für Hochgeschwindigkeitsverbindungen
Im Omada-SDN integriert: Zero-Touch Provisionierung(ZTP)**, zentralisiertes Cloud-Management und intelligengentes Monitoring
Zentralisiertes Management: Der Cloudzugriff und die Omada-App ermöglichen eine sehr konfortable, einfache Verwaltung
Solide Sicherheitsstrategien: IP-MAC-Port Binding, ACL, Port Security, DoS Defend, Storm Control, DHCP Snooping, 802.1X, Radius Authentication, und vieles mehr
Optimierte Voice- und Video-Anwendungen: L2/L3/L4 QoS und IGMP snooping
Dies ist ein Angebot von:

Lieske Elektronik e.K.

Reutener Str. 10
79279 Vörstetten

https://industry-electronics.de
Tel. 07666/88499-0
Fax. 07666/88499-111

Diesen Artikel finden Sie unter:
industry-electronics.de/artikel/215439
qrcode für TP-Link SG2008P(UN) Switch 8-Port POE