TP-Link SG2008P(UN) Omada Switch 10x GE SG2008P POE V3.3
|
106,78 EUR |
|
|
( 127,07 EUR inkl. MwSt. ) zzgl. Versandkosten: 53,00 € |
|
| Lieferzeit ab Lager Vorlieferant ca. 9 Arbeitstageinfo_outline | |
| Bestand: >5 Stück | |
| Datenblatt: | file_download Download |
|---|---|
| Lieske-Nr.: | 215439 |
| Hersteller-Nr.: | SG2008P(UN) |
| EAN-Code: | 1210002611770 |
| Gewicht: | 1.212 kg |
Produktinformationen zu TP-Link SG2008P(UN):
Der TL-SG2008P ist vollständig kompatibel mit PoE-Geräten wie IP-Kameras, Access Points und IP-Telefonen. Es funktioniert auch mit nicht mit PoE verkabelten Geräten, um Gigabit-Verbindungen wie PCs, Drucker und IPTV bereitzustellen. Perfekt geeignet für Videoüberwachung, Telefonkonferenzen, WLAN-Abdeckung und Kabelverbindungen. Verwalten Sie Ihr gesamtes Netzwerk über nur eine Plattform, Omada SDN. Die Lösung für professionelle Netzwerke.
Ausstattung:
Switchkapazität 16 Gbps; Schnittstellen: 8× 10/100/1000 Mbps RJ45 Ports (Ports 1–4 Support 802.3at/af PoE+), Auto-Negotiation/Auto MDI/MDIX; Zentralisiertes Management, übere Omada App steuerbar, Cloud-Zugriff, Zero-Touch-Provisioning, erweiterte Management- und Sicherheits Funktionen; Layer-2 und Layer-2+-Funktionen; VLAN; lüfterloses Design; robustes Metallgehäuse;
58W PoE-Leistung: 4× IEEE802.3at/af-konforme PoE+ Ports mit einer Gesamtleistung von bis zu 62 W*
8x Gigabit Ports: davon 4× Gigabit-PoE+Ports und 4× nicht-PoE-Gigabit-Ports für Hochgeschwindigkeitsverbindungen
Im Omada-SDN integriert: Zero-Touch Provisionierung(ZTP)**, zentralisiertes Cloud-Management und intelligengentes Monitoring
Zentralisiertes Management: Der Cloudzugriff und die Omada-App ermöglichen eine sehr konfortable, einfache Verwaltung
Solide Sicherheitsstrategien: IP-MAC-Port Binding, ACL, Port Security, DoS Defend, Storm Control, DHCP Snooping, 802.1X, Radius Authentication, und vieles mehr
Optimierte Voice- und Video-Anwendungen: L2/L3/L4 QoS und IGMP snooping
| Anschlüsse und Schnittstellen | |
| Anzahl der basisschaltenden RJ-45 Ethernet Ports | 8 |
| Basic Switching RJ-45 Ethernet Ports-Typ | Gigabit Ethernet (10/100/1000) |
| Betriebsbedingungen | |
| Betriebstemperatur | 0 - 40 °C |
| Temperaturbereich bei Lagerung | -40 - 70 °C |
| Relative Luftfeuchtigkeit in Betrieb | 10 - 90% |
| Luftfeuchtigkeit bei Lagerung | 5 - 90% |
| Wärmeableitung | 263,6 BTU/h |
| Datenübertragung | |
| Routing-/Switching-Kapazität | 16 Gbit/s |
| Transferrate | 11,9 Mpps |
| MAC-Adressentabelle | 8000 Eintragungen |
| Anzahl Queues | 8 |
| Jumbo-Frames | 9000 |
| Datenpaket-Pufferspeicher | 4,1 MB |
| Jumbo Frames Unterstützung | |
| Design | |
| Produktfarbe | Schwarz |
| Rack-Einbau | |
| LED-Anzeigen | |
| Energie | |
| Stromverbrauch (max.) | 77,3 W |
| Netzteil enthalten | |
| Gewicht und Abmessungen | |
| Breite | 209 mm |
| Tiefe | 126 mm |
| Höhe | 26 mm |
| Leistungen | |
| Ventilatorlos | |
| Lieferumfang | |
| Betriebsanleitung | |
| Management-Funktionen | |
| Switch-Typ | Managed |
| Switch-Ebene | L2/L2+ |
| MIB Unterstützung | MIB II (RFC1213) Bridge MIB (RFC1493) P/Q-Bridge MIB (RFC2674) Radius Accounting Client MIB (RFC2620) Radius Authentication Client MIB (RFC2618) Remote Ping, Traceroute MIB (RFC2925) Support TP-Link private MIBs RMON MIB(RFC1757, rmon 1,2,3,9) |
| Quality of Service (QoS) Support | |
| Web-basiertes Management | |
| ARP-Inspektion | |
| Systemereignisprotokoll | |
| Multicast-Funktionen | |
| Multicast Unterstützung | |
| Netzwerk | |
| Netzstandard | IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x |
| Anzahl der VLANs | 4094 |
| 10G-Unterstützung | |
| Port-Spiegelung | |
| Unterstützung Datenflusssteuerung | |
| Link Aggregation | |
| Broadcast-Sturmkontrolle | |
| Ratenbeschränkung | |
| Auto MDI/MDI-X | |
| Spannbaum-Protokoll | |
| Auto-Negotiation-Funktion | |
| VLAN-Unterstützung | |
| Power over Ethernet (PoE) | |
| Anzahl Power over Ethernet plus (PoE+) Anschlüsse | 4 |
| Power over Ethernet (PoE) | |
| Protokolle | |
| Management-Protokolle | SNMPv1/v2c/v3 |
| IPv4 & IPv6-Funktionen | IPv6 Telnet, IPv6 ping, IPv6 tracert |
| Sicherheit | |
| DHCP-Funktionen | DHCP client, DHCP relay, DHCP snooping, DHCPv6 server, DHCPv6 snooping |
| Unterstützte Sicherheitsalgorithmen | 802.1x RADIUS |
| Authentifizierung | MAC-basierte Authentifizierung, Webbasierte Authentifizierung |
| Autentifizierungstyp | RADIUS |
| IGMP-Snooping | |
| MAC Adressen Filtern | |
| Verpackungsdaten | |
| Verpackungsart | Box |
| Zertifikate | |
| Zertifizierung | CE, FCC, RoHS |
Fragen & Antworten
Wie ist die Lieferzeit von TP-Link SG2008P(UN) Omada Switch 10x GE SG2008P POE V3.3?
Der Artikel TP-Link SG2008P(UN) Omada Switch 10x GE SG2008P POE V3.3 ist derzeit auf Lager
Er ist erfahrungsgemäß innerhalb von 9 Arbeitstagen versandbereit. Die Lieferzeit bezieht sich in der Regel auf 1 Stück. Bei Bestellung von größeren Mengen, können wir die Lieferzeit unter Umständen verkürzen. Stellen Sie dazu einfach eine Anfrage über die gewünschte Menge von TP-Link SG2008P(UN) an unser Vertriebsteam, um eine genaue Lieferzeit zu erfahren.
Wie kann ich den Artikel zu einem günstigeren Preis kaufen?
Wir bieten Ihnen an TP-Link SG2008P(UN) Omada Switch 10x GE SG2008P POE V3.3 bieten wir Ihnen immer zum bestmöglichen Preis an. Einen Rabatt von 2% auf TP-Link SG2008P(UN) Omada Switch 10x GE SG2008P POE V3.3 können wir Ihnen gewähren, wenn Sie bei der Bestellung die Zahlungsart Vorkasse wählen.
Wir bieten für Ihren Bedarf auch individuelle Preise an. Ein entsprechendes Angebot erhalten Sie über das Formular Anfragen.








