TP-Link SG2210MP(UN), EAN: 1210002611787

TP-Link SG2210MP(UN) Switch 8x GE POE

TP-Link SG2210MP(UN) Switch 8x GE POE

Lieske-Nr. 215413
Hersteller-Nr. SG2210MP(UN)
EAN-Code 1210002611787
Hersteller TP-Link
bei uns nur 151,10 EUR
179,81 EUR inkl. MwSt.

Weitere Informationen zu TP-Link SG2210MP(UN) Switch 8x GE POE

Anschlüsse und Schnittstellen
Anzahl der basisschaltenden RJ-45 Ethernet Ports8
Basic Switching RJ-45 Ethernet Ports-TypGigabit Ethernet (10/100/1000)
Anzahl Gigabit Ethernet (Kupfer) Anschlüsse8
Menge SFP-Modul-Steckplätze2
Betriebsbedingungen
Betriebstemperatur0 - 50 °C
Temperaturbereich bei Lagerung-40 - 70 °C
Relative Luftfeuchtigkeit in Betrieb10 - 90%
Luftfeuchtigkeit bei Lagerung5 - 90%
Wärmeableitung594,46 BTU/h
Datenübertragung
Routing-/Switching-Kapazität20 Gbit/s
Transferrate14,9 Mpps
MAC-Adressentabelle8000 Eintragungen
Anzahl Queues8
Jumbo-Frames9000
Datenpaket-Pufferspeicher4,1 MB
Jumbo Frames UnterstützungJa
Design
Formfaktor1U
ProduktfarbeSchwarz
Anzahl Lüfter1 Lüfter
Rack-EinbauJa
Energie
EnergiequelleAC
AC Eingangsspannung100 - 240 V
AC Eingangsfrequenz50/60 Hz
Stromverbrauch (max.)173,9 W
Netzteil enthaltenJa
Gewicht und Abmessungen
Breite294 mm
Tiefe180 mm
Höhe44 mm
Lichtwellenleiter
Ethernet-Kabel Verkablungstechnologie100BASE-FX, 1000BASE-X
Management-Funktionen
Switch-TypManaged
Switch-EbeneL2/L2+
MIB UnterstützungRFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1213, RFC2233, RFC1643, RFC1493
Quality of Service (QoS) SupportJa
Web-basiertes ManagementJa
Cloud-verwaltetJa
ARP-InspektionJa
Konfiguration der Standorteinstellungen (CLI)Ja
SystemereignisprotokollJa
Multicast-Funktionen
Multicast UnterstützungJa
Netzwerk
NetzstandardIEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Kupfer Ethernet Verkabelungstechnologie10BASE-T, 100BASE-TX, 1000BASE-T
Virtuelle LAN-FunktionenMAC address-based VLAN, Multicast VLAN, Protocol-based VLAN, Tagged VLAN, Voice VLAN
Anzahl der VLANs4000
10G-UnterstützungNein
Port-SpiegelungJa
Unterstützung DatenflusssteuerungJa
Link AggregationJa
Broadcast-SturmkontrolleJa
RatenbeschränkungJa
Spannbaum-ProtokollJa
VLAN-UnterstützungJa
Power over Ethernet (PoE)
Anzahl Power over Ethernet plus (PoE+) Anschlüsse8
Gesamtleistung Power over Ethernet (PoE)150 W
Power over Ethernet (PoE)Ja
Protokolle
Management-ProtokolleSNMPv1/v2c/v3, SNTP
Sicherheit
DHCP-FunktionenDHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
Unterstützte SicherheitsalgorithmenEAP-LEAP, EAP-MD5, EAP-TLS, EAP-TTLS, HTTPS, SNMP, SNMPv2, SNMPv3, SSH, SSH-2, SSL/TLS
Warteschleifenplanungs-AlgorithmenSP, Weighted Round Robin (WRR)
ZugriffkontrolllisteJa
IGMP-SnoopingJa
SSH-/SSL-UnterstützungJa
BPDU-Filterung/SchutzJa
IP-MAC-PortbindungJa
Zertifikate
ZertifizierungCE, FCC, RoHS
2 GIGABIT SFP SLOTS
Dies ist ein Angebot von:

Lieske Elektronik e.K.

Reutener Str. 10
79279 Vörstetten

https://industry-electronics.de
Tel. 07666/88499-0
Fax. 07666/88499-111

Diesen Artikel finden Sie unter:
industry-electronics.de/artikel/215413
qrcode für TP-Link SG2210MP(UN) Switch 8x GE POE