TP-Link SG2210MP(UN) Omada Switch 8x GE SG2210MP POE V5.2
|
151,10 EUR 153,45 EUR |
|
|
( 179,81 EUR inkl. MwSt. ) zzgl. Versandkosten: 53,00 € |
|
| Lieferzeit ab Lager Vorlieferant ca. 7 Arbeitstageinfo_outline | |
| Bestand: >25 Stück | |
| Datenblatt: | file_download Download |
|---|---|
| Lieske-Nr.: | 215413 |
| Hersteller-Nr.: | SG2210MP(UN) |
| EAN-Code: | 1210002611787 |
| Gewicht: | 2.72 kg |
| Typ: | CPNT |
Produktinformationen zu TP-Link SG2210MP(UN):
| Anschlüsse und Schnittstellen | |
| Anzahl der basisschaltenden RJ-45 Ethernet Ports | 8 |
| Basic Switching RJ-45 Ethernet Ports-Typ | Gigabit Ethernet (10/100/1000) |
| Anzahl Gigabit Ethernet (Kupfer) Anschlüsse | 8 |
| Menge SFP-Modul-Steckplätze | 2 |
| Betriebsbedingungen | |
| Betriebstemperatur | 0 - 50 °C |
| Temperaturbereich bei Lagerung | -40 - 70 °C |
| Relative Luftfeuchtigkeit in Betrieb | 10 - 90% |
| Luftfeuchtigkeit bei Lagerung | 5 - 90% |
| Wärmeableitung | 594,46 BTU/h |
| Datenübertragung | |
| Routing-/Switching-Kapazität | 20 Gbit/s |
| Transferrate | 14,9 Mpps |
| MAC-Adressentabelle | 8000 Eintragungen |
| Anzahl Queues | 8 |
| Jumbo-Frames | 9000 |
| Datenpaket-Pufferspeicher | 4,1 MB |
| Jumbo Frames Unterstützung | |
| Design | |
| Formfaktor | 1U |
| Produktfarbe | Schwarz |
| Anzahl Lüfter | 1 Lüfter |
| Rack-Einbau | |
| Energie | |
| Energiequelle | AC |
| AC Eingangsspannung | 100 - 240 V |
| AC Eingangsfrequenz | 50/60 Hz |
| Stromverbrauch (max.) | 173,9 W |
| Netzteil enthalten | |
| Gewicht und Abmessungen | |
| Breite | 294 mm |
| Tiefe | 180 mm |
| Höhe | 44 mm |
| Lichtwellenleiter | |
| Ethernet-Kabel Verkablungstechnologie | 100BASE-FX, 1000BASE-X |
| Management-Funktionen | |
| Switch-Typ | Managed |
| Switch-Ebene | L2/L2+ |
| MIB Unterstützung | RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1213, RFC2233, RFC1643, RFC1493 |
| Quality of Service (QoS) Support | |
| Web-basiertes Management | |
| Cloud-verwaltet | |
| ARP-Inspektion | |
| Konfiguration der Standorteinstellungen (CLI) | |
| Systemereignisprotokoll | |
| Multicast-Funktionen | |
| Multicast Unterstützung | |
| Netzwerk | |
| Netzstandard | IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z |
| Kupfer Ethernet Verkabelungstechnologie | 10BASE-T, 100BASE-TX, 1000BASE-T |
| Virtuelle LAN-Funktionen | MAC address-based VLAN, Multicast VLAN, Protocol-based VLAN, Tagged VLAN, Voice VLAN |
| Anzahl der VLANs | 4000 |
| 10G-Unterstützung | |
| Port-Spiegelung | |
| Unterstützung Datenflusssteuerung | |
| Link Aggregation | |
| Broadcast-Sturmkontrolle | |
| Ratenbeschränkung | |
| Spannbaum-Protokoll | |
| VLAN-Unterstützung | |
| Power over Ethernet (PoE) | |
| Anzahl Power over Ethernet plus (PoE+) Anschlüsse | 8 |
| Gesamtleistung Power over Ethernet (PoE) | 150 W |
| Power over Ethernet (PoE) | |
| Protokolle | |
| Management-Protokolle | SNMPv1/v2c/v3, SNTP |
| Sicherheit | |
| DHCP-Funktionen | DHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping |
| Unterstützte Sicherheitsalgorithmen | EAP-LEAP, EAP-MD5, EAP-TLS, EAP-TTLS, HTTPS, SNMP, SNMPv2, SNMPv3, SSH, SSH-2, SSL/TLS |
| Warteschleifenplanungs-Algorithmen | SP, Weighted Round Robin (WRR) |
| Zugriffkontrollliste | |
| IGMP-Snooping | |
| SSH-/SSL-Unterstützung | |
| BPDU-Filterung/Schutz | |
| IP-MAC-Portbindung | |
| Zertifikate | |
| Zertifizierung | CE, FCC, RoHS |
Fragen & Antworten
Wie ist die Lieferzeit von TP-Link SG2210MP(UN) Omada Switch 8x GE SG2210MP POE V5.2?
Der Artikel TP-Link SG2210MP(UN) Omada Switch 8x GE SG2210MP POE V5.2 ist derzeit auf Lager
Er ist erfahrungsgemäß innerhalb von 7 Arbeitstagen versandbereit. Die Lieferzeit bezieht sich in der Regel auf 1 Stück. Bei Bestellung von größeren Mengen, können wir die Lieferzeit unter Umständen verkürzen. Stellen Sie dazu einfach eine Anfrage über die gewünschte Menge von TP-Link SG2210MP(UN) an unser Vertriebsteam, um eine genaue Lieferzeit zu erfahren.
Wie kann ich den Artikel zu einem günstigeren Preis kaufen?
Wir bieten Ihnen an TP-Link SG2210MP(UN) Omada Switch 8x GE SG2210MP POE V5.2 bieten wir Ihnen immer zum bestmöglichen Preis an. Einen Rabatt von 2% auf TP-Link SG2210MP(UN) Omada Switch 8x GE SG2210MP POE V5.2 können wir Ihnen gewähren, wenn Sie bei der Bestellung die Zahlungsart Vorkasse wählen.
Wir bieten für Ihren Bedarf auch individuelle Preise an. Ein entsprechendes Angebot erhalten Sie über das Formular Anfragen.

