TP-Link SX3032F(UN), EAN: 4895252504477

TP-Link SX3032F(UN) Switch 32x10G SFP+ L2+Managed

Netzwerk - aktive Komponenten > Switche - managed > Switche

TP-Link SX3032F(UN) Switch 32x10G SFP+ L2+Managed

Lieske-Nr. 1066857
Hersteller-Nr. SX3032F(UN)
EAN-Code 4895252504477
Hersteller TP-Link
bei uns nur 949,05 EUR
1.129,37 EUR inkl. MwSt.

Weitere Informationen zu TP-Link SX3032F(UN) Switch 32x10G SFP+ L2+Managed

Anschlüsse und Schnittstellen
Anzahl der basisschaltenden RJ-45 Ethernet Ports1
Anzahl installierte SFP Module32
Konsolen-PortRJ-45/Micro-USB
Betriebsbedingungen
Betriebstemperatur-5 - 45 °C
Temperaturbereich bei Lagerung40 - 70 °C
Relative Luftfeuchtigkeit in Betrieb10 - 90%
Luftfeuchtigkeit bei Lagerung5 - 90%
Datenübertragung
Routing-/Switching-Kapazität640 Gbit/s
Transferrate240 Mpps
MAC-Adressentabelle32000 Eintragungen
Anzahl Queues8
Anzahl der statischen Routen128
Anzahl IP-Schnittstellen128
Jumbo-Frames9
Datenpaket-Pufferspeicher24 MB
Statische RouteJa
Jumbo Frames UnterstützungJa
Design
ProduktfarbeSchwarz
Anzahl Lüfter2 Lüfter
Rack-EinbauJa
Ungenutzter Lüfter-SupportJa
Energie
EnergiequelleAC
AC Eingangsspannung100 - 240 V
AC Eingangsfrequenz50/60 Hz
Stromverbrauch (max.)49,4 W
Netzteil enthaltenJa
Gewicht und Abmessungen
Breite440 mm
Tiefe330 mm
Höhe44 mm
Lieferumfang
Mitgelieferte KabelLeistung
SchnellstartübersichtJa
Management-Funktionen
Switch-TypManaged
Switch-EbeneL2+
MIB Unterstützung• MIB II (RFC1213) • Interface MIB (RFC2233) • Ethernet Interface MIB (RFC1643) • Bridge MIB (RFC1493) • P/Q-Bridge MIB (RFC2674) • RMON MIB (RFC2819) • RMON2 MIB (RFC2021) • Radius Accounting Client MIB (RFC2620) • Radius Authentication Client MIB (RFC2618) • Remote Ping, Traceroute MIB (RFC2925) • Support TP-Link private MIB
Quality of Service (QoS) SupportJa
Cloud-verwaltetJa
ARP-InspektionJa
Konfiguration der Standorteinstellungen (CLI)Ja
Multicast-Funktionen
Anzahl der gefilterten Multicast-Gruppen4000
Multicast UnterstützungJa
Multicast Listener Discovery (MLD) SnoopingYes
Netzwerk
NetzstandardIEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1x, IEEE 802.3ah, IEEE 802.3x
IPv4-Routen48
IPv6-Routen48
Virtuelle LAN-FunktionenProtocol-based VLAN, SSID-based VLAN assignment, Tagged VLAN, VLAN mapping, Voice VLAN
Anzahl der VLANs30
Port-SpiegelungJa
Unterstützung DatenflusssteuerungJa
Link AggregationJa
Broadcast-SturmkontrolleJa
RatenbeschränkungJa
Spannbaum-ProtokollJa
VLAN-UnterstützungJa
Protokolle
IPv4 & IPv6-FunktionenDual stack IPv4/IPv6, ICMPv6, IPv6 TFTP
GARP VLAN Registration Protocol (GVRP)Ja
IP-Quellschutz (IPSG)Ja
Sicherheit
DHCP-FunktionenDHCP relay, DHCP server, DHCPv6 snooping
AuthentifizierungMAC-basierte Authentifizierung, Port-basierte Authentifizierung
AutentifizierungstypAAA, TACACS+
Warteschleifenplanungs-AlgorithmenPriority queuing (PQ), SP, Weighted Round Robin (WRR)
ZugriffkontrolllisteJa
IGMP-SnoopingJa
Statische AnschlusssicherheitJa
SSH-/SSL-UnterstützungJa
Loop ProtectionJa
IP-MAC-PortbindungJa
PasswortschutzJa
Zertifikate
KonformitätsbescheinigungenCE, Eidgenössische Kommunikationskommission (FCC), RoHS
Maximale Geschwindigkeit und volle Kontrolle: Der TP-Link Omada SX3032F ist ein leistungsstarker 32-Port 10G SFP+ L2+ Managed Switch, ideal für anspruchsvolle Netzwerke. Mit hoher Bandbreite, umfassenden Managementfunktionen und Omada Cloud-Integration bietet er eine zuverlässige, skalierbare Lösung für Unternehmen und Rechenzentren. Perfekt für schnelle Datenübertragung, reibungsloses Streaming und nahtlose Konnektivität!

Highlights

  • 32× 10-Gbit/s-SFP+-Steckplätze
  • 640 Gbit/s Switching-Kapazität
  • Zwei interne, fest verbaute Stromversorgungsmodule sichern sich gegenseitig ab
  • Zentralisiertes Cloud-Management über das Web oder die Omada-App
  • Eigenständige Verwaltung über Web, CLI, SNMP und RMON
  • Statisches Routing hilft, internen Datenverkehr effizienter zu lenken
  • VLAN, ACL, QoS, IGMP Snooping, OAM und DDM
  • ERPS unterstützt schnellen Schutz und Wiederherstellung in einer Ringtopologie
  • Robustes Metallgehäuse und rackmontierbares Design

Produkttyp

  • Switch
  • ear-Kategorie (ElektroG): relevant, Kategorie 6: kleine Geräte der IT- und TK-Technik, Kleine Geräte der Informations- und Telekommunikationstechnik, die in privaten Haushalten genutzt werden können

Spezifikationen

  • Lüfter integriert
  • Switch-Art: Access
  • Switchingkapazität: 640 GBit/s (Gbps)

Versand

  • WEEE: 85565951

Anschlüsse

  • Glasfaserports (fest verbaut oder SFP) gesamt: 32
  • Anschlüsse Highlights: 1× RJ45-Konsolenport; 1× Micro-USB-Konsolenport
  • Bandbreite: 100/1000/10G-Base-T
  • Konsolenport
  • Hauptporttyp: Glasfaser
  • Anzahl SFP+ Ports (10G): 32

Funktionen

  • Switch managebar: Ja
  • Montageart: 48,3 cm ( 19 Zoll ) Rackmontage
  • IGMP

Stromversorgung

  • Netzteil: integriert

Grundeigenschaften

  • Farbe: Schwarz
  • Höhe: 44 mm
  • Länge/Tiefe: 330 mm
  • Breite: 440 mm

Lieferumfang

  • TP-Link Omada SX3032F 32-Port 10GE SFP+ L2+ Managed Switch
  • 2x Netzkabel
  • Schnellinstallationsanleitung
  • Rackmontagesatz
  • Gummifüße
Dies ist ein Angebot von:

Lieske Elektronik e.K.

Reutener Str. 10
79279 Vörstetten

https://industry-electronics.de
Tel. 07666/88499-0
Fax. 07666/88499-111

Diesen Artikel finden Sie unter:
industry-electronics.de/artikel/1066857
qrcode für TP-Link SX3032F(UN) Switch 32x10G SFP+ L2+Managed