TP-Link SX3032F(UN) Switch SX3032F 32x10G SFP+ L2+Managed Omada SDN
|
949,05 EUR |
|
|
( 1.129,37 EUR inkl. MwSt. ) zzgl. Versandkosten: 83,00 € |
|
|
oder ab 20,78 EUR monatl. Leasingrate
|
|
| Lieferzeit ab Lager Vorlieferant ca. 6 Arbeitstageinfo_outline | |
| Bestand: >5 Stück | |
| Lieske-Nr.: | 1066857 |
|---|---|
| Hersteller-Nr.: | SX3032F(UN) |
| EAN-Code: | 4895252504477 |
| Gewicht: | 6.815 kg |
| Typ: | CPNT |
Produktinformationen zu TP-Link SX3032F(UN):
Highlights
- 32× 10-Gbit/s-SFP+-Steckplätze
- 640 Gbit/s Switching-Kapazität
- Zwei interne, fest verbaute Stromversorgungsmodule sichern sich gegenseitig ab
- Zentralisiertes Cloud-Management über das Web oder die Omada-App
- Eigenständige Verwaltung über Web, CLI, SNMP und RMON
- Statisches Routing hilft, internen Datenverkehr effizienter zu lenken
- VLAN, ACL, QoS, IGMP Snooping, OAM und DDM
- ERPS unterstützt schnellen Schutz und Wiederherstellung in einer Ringtopologie
- Robustes Metallgehäuse und rackmontierbares Design
Produkttyp
- Switch
- ear-Kategorie (ElektroG): relevant, Kategorie 6: kleine Geräte der IT- und TK-Technik, Kleine Geräte der Informations- und Telekommunikationstechnik, die in privaten Haushalten genutzt werden können
Spezifikationen
- Lüfter integriert
- Switch-Art: Access
- Switchingkapazität: 640 GBit/s (Gbps)
Versand
- WEEE: 85565951
Anschlüsse
- Glasfaserports (fest verbaut oder SFP) gesamt: 32
- Anschlüsse Highlights: 1× RJ45-Konsolenport; 1× Micro-USB-Konsolenport
- Bandbreite: 100/1000/10G-Base-T
- Konsolenport
- Hauptporttyp: Glasfaser
- Anzahl SFP+ Ports (10G): 32
Funktionen
- Switch managebar: Ja
- Montageart: 48,3 cm ( 19 Zoll ) Rackmontage
- IGMP
Stromversorgung
- Netzteil: integriert
Grundeigenschaften
- Farbe: Schwarz
- Höhe: 44 mm
- Länge/Tiefe: 330 mm
- Breite: 440 mm
Lieferumfang
- TP-Link Omada SX3032F 32-Port 10GE SFP+ L2+ Managed Switch
- 2x Netzkabel
- Schnellinstallationsanleitung
- Rackmontagesatz
- Gummifüße
| Anschlüsse und Schnittstellen | |
| Anzahl der basisschaltenden RJ-45 Ethernet Ports | 1 |
| Anzahl installierte SFP Module | 32 |
| Konsolen-Port | RJ-45/Micro-USB |
| Betriebsbedingungen | |
| Betriebstemperatur | -5 - 45 °C |
| Temperaturbereich bei Lagerung | 40 - 70 °C |
| Relative Luftfeuchtigkeit in Betrieb | 10 - 90% |
| Luftfeuchtigkeit bei Lagerung | 5 - 90% |
| Datenübertragung | |
| Routing-/Switching-Kapazität | 640 Gbit/s |
| Transferrate | 240 Mpps |
| MAC-Adressentabelle | 32000 Eintragungen |
| Anzahl Queues | 8 |
| Anzahl der statischen Routen | 128 |
| Anzahl IP-Schnittstellen | 128 |
| Jumbo-Frames | 9 |
| Datenpaket-Pufferspeicher | 24 MB |
| Statische Route | |
| Jumbo Frames Unterstützung | |
| Design | |
| Produktfarbe | Schwarz |
| Anzahl Lüfter | 2 Lüfter |
| Rack-Einbau | |
| Ungenutzter Lüfter-Support | |
| Energie | |
| Energiequelle | AC |
| AC Eingangsspannung | 100 - 240 V |
| AC Eingangsfrequenz | 50/60 Hz |
| Stromverbrauch (max.) | 49,4 W |
| Netzteil enthalten | |
| Gewicht und Abmessungen | |
| Breite | 440 mm |
| Tiefe | 330 mm |
| Höhe | 44 mm |
| Lieferumfang | |
| Mitgelieferte Kabel | Leistung |
| Schnellstartübersicht | |
| Management-Funktionen | |
| Switch-Typ | Managed |
| Switch-Ebene | L2+ |
| MIB Unterstützung | • MIB II (RFC1213) • Interface MIB (RFC2233) • Ethernet Interface MIB (RFC1643) • Bridge MIB (RFC1493) • P/Q-Bridge MIB (RFC2674) • RMON MIB (RFC2819) • RMON2 MIB (RFC2021) • Radius Accounting Client MIB (RFC2620) • Radius Authentication Client MIB (RFC2618) • Remote Ping, Traceroute MIB (RFC2925) • Support TP-Link private MIB |
| Quality of Service (QoS) Support | |
| Cloud-verwaltet | |
| ARP-Inspektion | |
| Konfiguration der Standorteinstellungen (CLI) | |
| Multicast-Funktionen | |
| Anzahl der gefilterten Multicast-Gruppen | 4000 |
| Multicast Unterstützung | |
| Multicast Listener Discovery (MLD) Snooping | |
| Netzwerk | |
| Netzstandard | IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1x, IEEE 802.3ah, IEEE 802.3x |
| IPv4-Routen | 48 |
| IPv6-Routen | 48 |
| Virtuelle LAN-Funktionen | Protocol-based VLAN, SSID-based VLAN assignment, Tagged VLAN, VLAN mapping, Voice VLAN |
| Anzahl der VLANs | 30 |
| Port-Spiegelung | |
| Unterstützung Datenflusssteuerung | |
| Link Aggregation | |
| Broadcast-Sturmkontrolle | |
| Ratenbeschränkung | |
| Spannbaum-Protokoll | |
| VLAN-Unterstützung | |
| Protokolle | |
| IPv4 & IPv6-Funktionen | Dual stack IPv4/IPv6, ICMPv6, IPv6 TFTP |
| GARP VLAN Registration Protocol (GVRP) | |
| IP-Quellschutz (IPSG) | |
| Sicherheit | |
| DHCP-Funktionen | DHCP relay, DHCP server, DHCPv6 snooping |
| Authentifizierung | MAC-basierte Authentifizierung, Port-basierte Authentifizierung |
| Autentifizierungstyp | AAA, TACACS+ |
| Warteschleifenplanungs-Algorithmen | Priority queuing (PQ), SP, Weighted Round Robin (WRR) |
| Zugriffkontrollliste | |
| IGMP-Snooping | |
| Statische Anschlusssicherheit | |
| SSH-/SSL-Unterstützung | |
| Loop Protection | |
| IP-MAC-Portbindung | |
| Passwortschutz | |
| Zertifikate | |
| Konformitätsbescheinigungen | CE, Eidgenössische Kommunikationskommission (FCC), RoHS |
Fragen & Antworten
Wie ist die Lieferzeit von TP-Link SX3032F(UN) Switch SX3032F 32x10G SFP+ L2+Managed Omada SDN?
Der Artikel TP-Link SX3032F(UN) Switch SX3032F 32x10G SFP+ L2+Managed Omada SDN ist derzeit auf Lager
Er ist erfahrungsgemäß innerhalb von 6 Arbeitstagen versandbereit. Die Lieferzeit bezieht sich in der Regel auf 1 Stück. Bei Bestellung von größeren Mengen, können wir die Lieferzeit unter Umständen verkürzen. Stellen Sie dazu einfach eine Anfrage über die gewünschte Menge von TP-Link SX3032F(UN) an unser Vertriebsteam, um eine genaue Lieferzeit zu erfahren.
Wie kann ich den Artikel zu einem günstigeren Preis kaufen?
Wir bieten Ihnen an TP-Link SX3032F(UN) Switch SX3032F 32x10G SFP+ L2+Managed Omada SDN bieten wir Ihnen immer zum bestmöglichen Preis an. Einen Rabatt von 2% auf TP-Link SX3032F(UN) Switch SX3032F 32x10G SFP+ L2+Managed Omada SDN können wir Ihnen gewähren, wenn Sie bei der Bestellung die Zahlungsart Vorkasse wählen.
Wir bieten für Ihren Bedarf auch individuelle Preise an. Ein entsprechendes Angebot erhalten Sie über das Formular Anfragen.
Passendes Zubehör für TP-Link SX3032F(UN) Switch SX3032F 32x10G SFP+ L2+Managed Omada SDN
|
TP-Link TL-SM5220-3M SFP+ Direct Attach Kabel 3 m SM5220-3M
Mit einer passiven zweiachsigen Kabelbaugruppe und zwei SFP+ -Anschlüssen auf jeder Seite eignet sich das TL-SM5220 für kurze Entfernungen und bietet eine kostengünstige Möglichkeit zum Verbinden ...Lieske-Nr.: 302460 Hersteller-Nr.: TL-SM5220-3M Typ: CABL |
33,15 EUR
![]()
Lieferzeit ab Lager Vorlieferant ca. 6 Arbeitstageinfo_outline
|
|
TP-Link TL-SM5110-LR MiniGBIC Modul 10GBit SFP+ LC Single-Mode LX Long range
TP-Link SM5110-LR (UN) – Langstrecken 10G SFP+ Transceiver ModulDer TP-Link SM5110-LR (UN) ist ein hochwertiges 10G SFP+ Transceiver Modul für die Übertragung über Singlemode-Glasfaserkabel auf ...Lieske-Nr.: 348697 Hersteller-Nr.: TL-SM5110-LR Typ: PERP |
47,40 EUR
![]()
Lieferzeit ab Lager Vorlieferant ca. 8 Arbeitstageinfo_outline
|
|
TP-Link SM5110-SR(8-pack)(UN) Omada SM5110-SR LC Transceiver 8-Pack
ProdukttypNetzwerk Switch Modulear-Kategorie (ElektroG): relevant, Kategorie 6: kleine Geräte der IT- und TK-Technik, Kleine Geräte der Informations- und Telekommunikationstechnik, die in privaten ...Lieske-Nr.: 1227707 Hersteller-Nr.: SM5110-SR(8-pack)(UN) Typ: PERP |
160,51 EUR
![]()
Lieferzeit ab Lager Vorlieferant ca. 5 Arbeitstageinfo_outline
|
|
TP-Link TL-SM5220-1M SFP+ Direct Attach Kabel 1m SM5220-1M
Mit einer passiven zweiachsigen Kabelbaugruppe und zwei SFP+ -Anschlüssen auf jeder Seite eignet sich das TL-SM5220 für kurze Entfernungen und bietet eine kostengünstige Möglichkeit zum Verbinden ...Lieske-Nr.: 1230202 Hersteller-Nr.: TL-SM5220-1M Typ: CABL |
28,40 EUR
![]()
Lieferzeit ab Lager Vorlieferant ca. 5 Arbeitstageinfo_outline
|
|
TP-Link SM5110-LR(8-pack)(UN) Omada SM5110LR Single-Mode SFP-Modul 8-Pack
ProdukttypNetzwerk Switch Modulear-Kategorie (ElektroG): relevant, Kategorie 6: kleine Geräte der IT- und TK-Technik, Kleine Geräte der Informations- und Telekommunikationstechnik, die in privaten ...Lieske-Nr.: 1245984 Hersteller-Nr.: SM5110-LR(8-pack)(UN) Typ: PERP |
253,27 EUR
![]()
Lieferzeit ab Lager Vorlieferant ca. 5 Arbeitstageinfo_outline
|
|
TP-Link SM5110-SR(UN) MiniGBIC Modul 10 GBit SFP+ LC Multimode SX SM5110-SR Short range
SM5110-SR Omada 10GBase-SR SFP+ LC Transceiver Multi-mode SFP+ LC Transceiver Hot-Pluggable with maximum flexibility Supports Digital Diagnostic Monitoring (DDM) Compatible with 10G Small Form ...Lieske-Nr.: 1895561 Hersteller-Nr.: SM5110-SR(UN) Typ: PERP |
37,90 EUR
![]()
Nachbestellt · Voraussichtlich lieferbar ab 05.10.2026info_outline
|
|
TP-Link SM5310-T(UN) MiniGBIC Modul 10 GBit SFP+ RJ45 SM5310-T bis 30 m Entfernung (Cat6a oder höher)
SM5310-T Omada 10G BASE-T RJ45 SFP+ Module Support 10GBASE-T, 5GBASE-T, 2.5GBASE-T, and 1000BASE-T* Transmit data up to 30m** at 10 Gbps (UTP cat.6a or above) Support DDM (Temperature and Voltage) ...Lieske-Nr.: 2040951 Hersteller-Nr.: SM5310-T(UN) Typ: ACCS |
47,40 EUR
![]()
Lieferzeit ab Lager Vorlieferant ca. 6 Arbeitstageinfo_outline
|



















