TP-Link SX3832MPP, EAN: 8885020622676

TP-Link SX3832MPP Switch 32x GE POE++

Netzwerk & Smart Home > Netzwerk > Switch - CLI verwaltet

TP-Link SX3832MPP Switch 32x GE POE++

Lieske-Nr. 122604
Hersteller-Nr. SX3832MPP
EAN-Code 8885020622676
Hersteller TP-Link
bei uns nur 1.991,88 EUR
2.370,34 EUR inkl. MwSt.

Weitere Informationen zu TP-Link SX3832MPP Switch 32x GE POE++

Anschlüsse und Schnittstellen
Anzahl der basisschaltenden RJ-45 Ethernet Ports24
Basic Switching RJ-45 Ethernet Ports-Typ10G Ethernet (100/1000/10000)
Fast Ethernet (Kupfer)-Anschlüsse24
Anzahl Gigabit Ethernet (Kupfer) Anschlüsse24
Anzahl 2.5G Ethernet (Kupfer)-Ports24
Anzahl 10G Ethernet (Kupfer)-Ports24
Anzahl installierte SFP Module8
Konsolen-PortRJ-45/USB Type-C
Betriebsbedingungen
Betriebstemperatur-5 - 45 °C
Temperaturbereich bei Lagerung-40 - 70 °C
Relative Luftfeuchtigkeit in Betrieb10 - 90%
Luftfeuchtigkeit bei Lagerung5 - 90%
Wärmeableitung3444,7 BTU/h
Datenübertragung
Routing-/Switching-Kapazität640 Gbit/s
Transferrate240 Mpps
MAC-Adressentabelle32000 Eintragungen
Anzahl Queues8
Jumbo-Frames9
Datenpaket-Pufferspeicher24 MB
Statische RouteJa
Jumbo Frames UnterstützungJa
Design
FormfaktorDIN-Schiene
ProduktfarbeSchwarz
GehäusematerialMetall
Anzahl Lüfter4 Lüfter
Rack-EinbauJa
StapelbarJa
LED-AnzeigenJa
Energie
EnergiequelleAC
AC Eingangsspannung110 - 240 V
AC Eingangsfrequenz50/60 Hz
Stromverbrauch (Standardbetrieb)953,7 W
Stromverbrauch (max.)1010,2 W
Netzteil enthaltenNein
Energiesparmodus (EEE)Ja
Gewicht und Abmessungen
Breite440 mm
Tiefe330 mm
Höhe44 mm
Leistungen
MindestsystemvoraussetzungenMicrosoft® Windows® 98SE, NT, 2000, XP, Vista™ or Windows 7/8/10/11, MAC® OS, NetWare®, UNIX® or Linux.
Upgradefähige FirmwareJa
VentilatorlosNein
Lieferumfang
Mitgelieferte KabelLeistung
SchnellstartübersichtJa
RackmontagesetJa
Management-Funktionen
Switch-TypManaged
Switch-EbeneL2+
MIB UnterstützungRFC1213, RFC2233, RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2620, RFC2618, RFC2925
Quality of Service (QoS) SupportJa
Web-basiertes ManagementJa
Cloud-verwaltetJa
ARP-InspektionJa
Einheitliche statische KonfigurationJa
Konfiguration der Standorteinstellungen (CLI)Ja
SystemereignisprotokollJa
Multicast-Funktionen
Multicast UnterstützungJa
Multicast Listener Discovery (MLD) SnoopingYes
Nachhaltigkeit
NachhaltigkeitsorganisationenVerantwortlichkeit
Netzwerk
NetzstandardIEEE 802.1Q, IEEE 802.1ab, IEEE 802.1af, IEEE 802.1p, IEEE 802.1x, IEEE 802.3ah, IEEE 802.3at, IEEE 802.3az, IEEE 802.3bt, IEEE 802.3x
Adressauflösung Protokoll (ARP) Einträge (max.)510
IPv4-Routen48
IPv6-Routen48
Virtuelle LAN-FunktionenMVRP, Private VLAN, SSID-based VLAN assignment, VLAN Identifier ( VLAN ID), Voice VLAN
Anzahl der VLANs4000
10G-UnterstützungJa
Port-SpiegelungJa
Link AggregationJa
Broadcast-SturmkontrolleJa
RatenbeschränkungJa
Auto MDI/MDI-XJa
Spannbaum-ProtokollJa
Auto-Negotiation-FunktionJa
Ethernet Ring Protection Switching (ERPS)Ja
VLAN-UnterstützungJa
Power over Ethernet (PoE)
Anzahl der Power over Ethernet 4PPoE- (PoE++) Anschlüsse24
Power over Ethernet (PoE) Leistung pro Anschluss90 W
Gesamtleistung Power over Ethernet (PoE)770 W
Power over Ethernet (PoE)Ja
Protokolle
IPv4 & IPv6-FunktionenDual stack IPv4/IPv6, IPv6 SNMP, IPv6 SSH, IPv6 TFTP, IPv6 Telnet, IPv6 ping, IPv6 tracert
Device Link Detection Protokoll (DLDP)Ja
Sicherheit
DHCP-FunktionenDHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
Unterstützte SicherheitsalgorithmenHTTPS, SNMP, SNMPv2, SNMPv3, SSH, SSL/TLS
AuthentifizierungGast VLAN
AutentifizierungstypAAA, RADIUS, TACACS+
Warteschleifenplanungs-AlgorithmenStrict Priority Queue (SPQ), WRR+SP, Weighted Round Robin (WRR)
ZugriffkontrolllisteJa
IGMP-SnoopingJa
Statische AnschlusssicherheitJa
DoS Attacken PräventionJa
CPU-VerteidigungJa
Sonstige Funktionen
VerpackungsinhaltConsole Cable
Verpackungsdaten
Montageblöcke enthaltenJa
GummifüßeJa
Schrauben enthaltenJa
Zertifikate
KonformitätsbescheinigungenCE, Eidgenössische Kommunikationskommission (FCC), RoHS
Der TP-Link Omada SX3832MPP kombiniert 32x 10GE-Ports, darunter 24x PoE++ mit hoher 720 W Gesamtleistung, ideal für leistungsstarke Geräte wie Access Points, Kameras und VoIP-Telefone. Mit L2+ Management-Funktionen und Omada Cloud-Integration bietet er maximale Kontrolle und Effizienz für moderne Netzwerke in Unternehmen und Rechenzentren.

Highlights

  • 24× 1/2,5/5/10 Gbit/s RJ45 PoE++-Ports
  • 8× 1/10 Gbit/s SFP+-Steckplätze
  • 770 W PoE-Gesamtbudget, bis zu 90 W PoE-Ausgang pro Port
  • Zentralisierte Cloud-Verwaltung über das Web oder die Omada App
  • Eigenständige Verwaltung über Web, CLI, SNMP und RMON
  • Statisches Routing hilft, den internen Datenverkehr für höhere Effizienz zu routen
  • VLAN, ACL, QoS, IGMP Snooping, OAM und DDM
  • ERPS unterstützt schnellen Schutz und Wiederherstellung in einer Ringtopologie
  • Langlebiges Metallgehäuse und Rack-montierbares Design

Produkttyp

  • Switch
  • ear-Kategorie (ElektroG): relevant, Kategorie 6: kleine Geräte der IT- und TK-Technik, Kleine Geräte der Informations- und Telekommunikationstechnik, die in privaten Haushalten genutzt werden können

Spezifikationen

  • Lüfter integriert
  • Switch-Art: Access
  • Switchingkapazität: 640 GBit/s (Gbps)

Versand

  • WEEE: 85565951

Anschlüsse

  • Kupferports (RJ45) gesamt: 24
  • Glasfaserports (fest verbaut oder SFP) gesamt: 8
  • Davon PoE-fähige Ports: 24
  • Anschlüsse Highlights: 1× RJ45-Konsolenport; 1× USB-Typ-C-Konsolenport
  • Bandbreite: 100/1000/10G-Base-T
  • PoE-Standard: PoE - 802.3af, PoE+ - 802.3at, PoE++ - 802.3bt (Typ 3)
  • PoE-Budget: 770 W
  • Konsolenport
  • Hauptporttyp: Kupfer
  • Anzahl PoE++ (bt Typ 3) Ports: 24
  • Anzahl RJ45 Ports (10G): 24
  • Anzahl SFP+ Ports (10G): 8

Funktionen

  • Switch managebar: Ja
  • Montageart: 48,3 cm ( 19 Zoll ) Rackmontage
  • IGMP

Stromversorgung

  • Netzteil: integriert

Grundeigenschaften

  • Farbe: Schwarz
  • Höhe: 44 mm
  • Länge/Tiefe: 330 mm
  • Breite: 440 mm

Lieferumfang

  • TP-Link Omada SX3832MPP 32-Port 10GE L2+ Managed Switch mit 24-Port PoE++
  • Netzkabel
  • Konsolenkabel
  • Schnellinstallationsanleitung
  • Rackmontagesatz
  • Gummifüße
Dies ist ein Angebot von:

Lieske Elektronik e.K.

Reutener Str. 10
79279 Vörstetten

https://industry-electronics.de
Tel. 07666/88499-0
Fax. 07666/88499-111

Diesen Artikel finden Sie unter:
industry-electronics.de/artikel/122604
qrcode für TP-Link SX3832MPP Switch 32x GE POE++