TP-Link SX3832MPP Omada Switch 32x GE (davon 24x POE++)
|
1.991,88 EUR |
|
|
( 2.370,34 EUR inkl. MwSt. ) zzgl. Versandkosten: 83,00 € |
|
|
oder ab 43,61 EUR monatl. Leasingrate
|
|
| Lieferzeit ab Lager Vorlieferant ca. 5 Arbeitstageinfo_outline | |
| Bestand: >10 Stück | |
| Datenblatt: | file_download Download |
|---|---|
| Lieske-Nr.: | 122604 |
| Hersteller-Nr.: | SX3832MPP |
| EAN-Code: | 8885020622676 |
| Gewicht: | 7.09 kg |
| Typ: | CPNT |
Produktinformationen zu TP-Link SX3832MPP:
Highlights
- 24× 1/2,5/5/10 Gbit/s RJ45 PoE++-Ports
- 8× 1/10 Gbit/s SFP+-Steckplätze
- 770 W PoE-Gesamtbudget, bis zu 90 W PoE-Ausgang pro Port
- Zentralisierte Cloud-Verwaltung über das Web oder die Omada App
- Eigenständige Verwaltung über Web, CLI, SNMP und RMON
- Statisches Routing hilft, den internen Datenverkehr für höhere Effizienz zu routen
- VLAN, ACL, QoS, IGMP Snooping, OAM und DDM
- ERPS unterstützt schnellen Schutz und Wiederherstellung in einer Ringtopologie
- Langlebiges Metallgehäuse und Rack-montierbares Design
Produkttyp
- Switch
- ear-Kategorie (ElektroG): relevant, Kategorie 6: kleine Geräte der IT- und TK-Technik, Kleine Geräte der Informations- und Telekommunikationstechnik, die in privaten Haushalten genutzt werden können
Spezifikationen
- Lüfter integriert
- Switch-Art: Access
- Switchingkapazität: 640 GBit/s (Gbps)
Versand
- WEEE: 85565951
Anschlüsse
- Kupferports (RJ45) gesamt: 24
- Glasfaserports (fest verbaut oder SFP) gesamt: 8
- Davon PoE-fähige Ports: 24
- Anschlüsse Highlights: 1× RJ45-Konsolenport; 1× USB-Typ-C-Konsolenport
- Bandbreite: 100/1000/10G-Base-T
- PoE-Standard: PoE - 802.3af, PoE+ - 802.3at, PoE++ - 802.3bt (Typ 3)
- PoE-Budget: 770 W
- Konsolenport
- Hauptporttyp: Kupfer
- Anzahl PoE++ (bt Typ 3) Ports: 24
- Anzahl RJ45 Ports (10G): 24
- Anzahl SFP+ Ports (10G): 8
Funktionen
- Switch managebar: Ja
- Montageart: 48,3 cm ( 19 Zoll ) Rackmontage
- IGMP
Stromversorgung
- Netzteil: integriert
Grundeigenschaften
- Farbe: Schwarz
- Höhe: 44 mm
- Länge/Tiefe: 330 mm
- Breite: 440 mm
Lieferumfang
- TP-Link Omada SX3832MPP 32-Port 10GE L2+ Managed Switch mit 24-Port PoE++
- Netzkabel
- Konsolenkabel
- Schnellinstallationsanleitung
- Rackmontagesatz
- Gummifüße
| Anschlüsse und Schnittstellen | |
| Anzahl der basisschaltenden RJ-45 Ethernet Ports | 24 |
| Basic Switching RJ-45 Ethernet Ports-Typ | 10G Ethernet (100/1000/10000) |
| Fast Ethernet (Kupfer)-Anschlüsse | 24 |
| Anzahl Gigabit Ethernet (Kupfer) Anschlüsse | 24 |
| Anzahl 2.5G Ethernet (Kupfer)-Ports | 24 |
| Anzahl 10G Ethernet (Kupfer)-Ports | 24 |
| Anzahl installierte SFP Module | 8 |
| Konsolen-Port | RJ-45/USB Type-C |
| Betriebsbedingungen | |
| Betriebstemperatur | -5 - 45 °C |
| Temperaturbereich bei Lagerung | -40 - 70 °C |
| Relative Luftfeuchtigkeit in Betrieb | 10 - 90% |
| Luftfeuchtigkeit bei Lagerung | 5 - 90% |
| Wärmeableitung | 3444,7 BTU/h |
| Datenübertragung | |
| Routing-/Switching-Kapazität | 640 Gbit/s |
| Transferrate | 240 Mpps |
| MAC-Adressentabelle | 32000 Eintragungen |
| Anzahl Queues | 8 |
| Jumbo-Frames | 9 |
| Datenpaket-Pufferspeicher | 24 MB |
| Statische Route | |
| Jumbo Frames Unterstützung | |
| Design | |
| Formfaktor | DIN-Schiene |
| Produktfarbe | Schwarz |
| Gehäusematerial | Metall |
| Anzahl Lüfter | 4 Lüfter |
| Rack-Einbau | |
| Stapelbar | |
| LED-Anzeigen | |
| Energie | |
| Energiequelle | AC |
| AC Eingangsspannung | 110 - 240 V |
| AC Eingangsfrequenz | 50/60 Hz |
| Stromverbrauch (Standardbetrieb) | 953,7 W |
| Stromverbrauch (max.) | 1010,2 W |
| Netzteil enthalten | |
| Energiesparmodus (EEE) | |
| Gewicht und Abmessungen | |
| Breite | 440 mm |
| Tiefe | 330 mm |
| Höhe | 44 mm |
| Leistungen | |
| Mindestsystemvoraussetzungen | Microsoft® Windows® 98SE, NT, 2000, XP, Vista™ or Windows 7/8/10/11, MAC® OS, NetWare®, UNIX® or Linux. |
| Upgradefähige Firmware | |
| Ventilatorlos | |
| Lieferumfang | |
| Mitgelieferte Kabel | Leistung |
| Schnellstartübersicht | |
| Rackmontageset | |
| Management-Funktionen | |
| Switch-Typ | Managed |
| Switch-Ebene | L2+ |
| MIB Unterstützung | RFC1213, RFC2233, RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2620, RFC2618, RFC2925 |
| Quality of Service (QoS) Support | |
| Web-basiertes Management | |
| Cloud-verwaltet | |
| ARP-Inspektion | |
| Einheitliche statische Konfiguration | |
| Konfiguration der Standorteinstellungen (CLI) | |
| Systemereignisprotokoll | |
| Multicast-Funktionen | |
| Multicast Unterstützung | |
| Multicast Listener Discovery (MLD) Snooping | |
| Nachhaltigkeit | |
| Nachhaltigkeitsorganisationen | Verantwortlichkeit |
| Netzwerk | |
| Netzstandard | IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1af, IEEE 802.1p, IEEE 802.1x, IEEE 802.3ah, IEEE 802.3at, IEEE 802.3az, IEEE 802.3bt, IEEE 802.3x |
| Adressauflösung Protokoll (ARP) Einträge (max.) | 510 |
| IPv4-Routen | 48 |
| IPv6-Routen | 48 |
| Virtuelle LAN-Funktionen | MVRP, Private VLAN, SSID-based VLAN assignment, VLAN Identifier ( VLAN ID), Voice VLAN |
| Anzahl der VLANs | 4000 |
| 10G-Unterstützung | |
| Port-Spiegelung | |
| Link Aggregation | |
| Broadcast-Sturmkontrolle | |
| Ratenbeschränkung | |
| Auto MDI/MDI-X | |
| Spannbaum-Protokoll | |
| Auto-Negotiation-Funktion | |
| Ethernet Ring Protection Switching (ERPS) | |
| VLAN-Unterstützung | |
| Power over Ethernet (PoE) | |
| Anzahl der Power over Ethernet 4PPoE- (PoE++) Anschlüsse | 24 |
| Power over Ethernet (PoE) Leistung pro Anschluss | 90 W |
| Gesamtleistung Power over Ethernet (PoE) | 770 W |
| Power over Ethernet (PoE) | |
| Protokolle | |
| IPv4 & IPv6-Funktionen | Dual stack IPv4/IPv6, IPv6 SNMP, IPv6 SSH, IPv6 TFTP, IPv6 Telnet, IPv6 ping, IPv6 tracert |
| Device Link Detection Protokoll (DLDP) | |
| Sicherheit | |
| DHCP-Funktionen | DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping |
| Unterstützte Sicherheitsalgorithmen | HTTPS, SNMP, SNMPv2, SNMPv3, SSH, SSL/TLS |
| Authentifizierung | Gast VLAN |
| Autentifizierungstyp | AAA, RADIUS, TACACS+ |
| Warteschleifenplanungs-Algorithmen | Strict Priority Queue (SPQ), WRR+SP, Weighted Round Robin (WRR) |
| Zugriffkontrollliste | |
| IGMP-Snooping | |
| Statische Anschlusssicherheit | |
| DoS Attacken Prävention | |
| CPU-Verteidigung | |
| Sonstige Funktionen | |
| Verpackungsinhalt | Console Cable |
| Verpackungsdaten | |
| Montageblöcke enthalten | |
| Gummifüße | |
| Schrauben enthalten | |
| Zertifikate | |
| Konformitätsbescheinigungen | CE, Eidgenössische Kommunikationskommission (FCC), RoHS |
Fragen & Antworten
Wie ist die Lieferzeit von TP-Link SX3832MPP Omada Switch 32x GE (davon 24x POE++)?
Der Artikel TP-Link SX3832MPP Omada Switch 32x GE (davon 24x POE++) ist derzeit auf Lager
Er ist erfahrungsgemäß innerhalb von 5 Arbeitstagen versandbereit. Die Lieferzeit bezieht sich in der Regel auf 1 Stück. Bei Bestellung von größeren Mengen, können wir die Lieferzeit unter Umständen verkürzen. Stellen Sie dazu einfach eine Anfrage über die gewünschte Menge von TP-Link SX3832MPP an unser Vertriebsteam, um eine genaue Lieferzeit zu erfahren.
Wie kann ich den Artikel zu einem günstigeren Preis kaufen?
Wir bieten Ihnen an TP-Link SX3832MPP Omada Switch 32x GE (davon 24x POE++) bieten wir Ihnen immer zum bestmöglichen Preis an. Einen Rabatt von 2% auf TP-Link SX3832MPP Omada Switch 32x GE (davon 24x POE++) können wir Ihnen gewähren, wenn Sie bei der Bestellung die Zahlungsart Vorkasse wählen.
Wir bieten für Ihren Bedarf auch individuelle Preise an. Ein entsprechendes Angebot erhalten Sie über das Formular Anfragen.
Passendes Zubehör für TP-Link SX3832MPP Omada Switch 32x GE (davon 24x POE++)
|
TP-Link TL-SM5220-3M SFP+ Direct Attach Kabel 3 m SM5220-3M
Mit einer passiven zweiachsigen Kabelbaugruppe und zwei SFP+ -Anschlüssen auf jeder Seite eignet sich das TL-SM5220 für kurze Entfernungen und bietet eine kostengünstige Möglichkeit zum Verbinden ...Lieske-Nr.: 302460 Hersteller-Nr.: TL-SM5220-3M Typ: CABL |
33,15 EUR
![]()
Lieferzeit ab Lager Vorlieferant ca. 6 Arbeitstageinfo_outline
|
|
TP-Link TL-SM5110-LR MiniGBIC Modul 10GBit SFP+ LC Single-Mode LX Long range
TP-Link SM5110-LR (UN) – Langstrecken 10G SFP+ Transceiver ModulDer TP-Link SM5110-LR (UN) ist ein hochwertiges 10G SFP+ Transceiver Modul für die Übertragung über Singlemode-Glasfaserkabel auf ...Lieske-Nr.: 348697 Hersteller-Nr.: TL-SM5110-LR Typ: PERP |
47,40 EUR
![]()
Lieferzeit ab Lager Vorlieferant ca. 8 Arbeitstageinfo_outline
|
|
TP-Link SM5110-SR(8-pack)(UN) Omada SM5110-SR LC Transceiver 8-Pack
ProdukttypNetzwerk Switch Modulear-Kategorie (ElektroG): relevant, Kategorie 6: kleine Geräte der IT- und TK-Technik, Kleine Geräte der Informations- und Telekommunikationstechnik, die in privaten ...Lieske-Nr.: 1227707 Hersteller-Nr.: SM5110-SR(8-pack)(UN) Typ: PERP |
160,51 EUR
![]()
Lieferzeit ab Lager Vorlieferant ca. 5 Arbeitstageinfo_outline
|
|
TP-Link TL-SM5220-1M SFP+ Direct Attach Kabel 1m SM5220-1M
Mit einer passiven zweiachsigen Kabelbaugruppe und zwei SFP+ -Anschlüssen auf jeder Seite eignet sich das TL-SM5220 für kurze Entfernungen und bietet eine kostengünstige Möglichkeit zum Verbinden ...Lieske-Nr.: 1230202 Hersteller-Nr.: TL-SM5220-1M Typ: CABL |
28,40 EUR
![]()
Lieferzeit ab Lager Vorlieferant ca. 5 Arbeitstageinfo_outline
|
|
TP-Link SM5110-LR(8-pack)(UN) Omada SM5110LR Single-Mode SFP-Modul 8-Pack
ProdukttypNetzwerk Switch Modulear-Kategorie (ElektroG): relevant, Kategorie 6: kleine Geräte der IT- und TK-Technik, Kleine Geräte der Informations- und Telekommunikationstechnik, die in privaten ...Lieske-Nr.: 1245984 Hersteller-Nr.: SM5110-LR(8-pack)(UN) Typ: PERP |
253,27 EUR
![]()
Lieferzeit ab Lager Vorlieferant ca. 5 Arbeitstageinfo_outline
|
|
TP-Link SM5110-SR(UN) MiniGBIC Modul 10 GBit SFP+ LC Multimode SX SM5110-SR Short range
SM5110-SR Omada 10GBase-SR SFP+ LC Transceiver Multi-mode SFP+ LC Transceiver Hot-Pluggable with maximum flexibility Supports Digital Diagnostic Monitoring (DDM) Compatible with 10G Small Form ...Lieske-Nr.: 1895561 Hersteller-Nr.: SM5110-SR(UN) Typ: PERP |
37,90 EUR
![]()
Nachbestellt · Voraussichtlich lieferbar ab 05.10.2026info_outline
|
|
TP-Link SM5310-T(UN) MiniGBIC Modul 10 GBit SFP+ RJ45 SM5310-T bis 30 m Entfernung (Cat6a oder höher)
SM5310-T Omada 10G BASE-T RJ45 SFP+ Module Support 10GBASE-T, 5GBASE-T, 2.5GBASE-T, and 1000BASE-T* Transmit data up to 30m** at 10 Gbps (UTP cat.6a or above) Support DDM (Temperature and Voltage) ...Lieske-Nr.: 2040951 Hersteller-Nr.: SM5310-T(UN) Typ: ACCS |
47,40 EUR
![]()
Lieferzeit ab Lager Vorlieferant ca. 6 Arbeitstageinfo_outline
|



















