TP-Link TL-SG2008P, EAN: 6935364072957

TP-Link TL-SG2008P Switch 8-Port POE

Netzwerk > Switches > Sonstige

TP-Link TL-SG2008P Switch 8-Port POE

Lieske-Nr. 1606916
Hersteller-Nr. TL-SG2008P
EAN-Code 6935364072957
Hersteller TP-Link
bei uns nur 90,66 EUR
107,89 EUR inkl. MwSt.

Weitere Informationen zu TP-Link TL-SG2008P Switch 8-Port POE

Anschlüsse und Schnittstellen
Anzahl der basisschaltenden RJ-45 Ethernet Ports8
Basic Switching RJ-45 Ethernet Ports-TypGigabit Ethernet (10/100/1000)
Betriebsbedingungen
Betriebstemperatur0 - 40 °C
Temperaturbereich bei Lagerung-40 - 70 °C
Relative Luftfeuchtigkeit in Betrieb10 - 90%
Luftfeuchtigkeit bei Lagerung5 - 90%
Wärmeableitung263,6 BTU/h
Datenübertragung
Routing-/Switching-Kapazität16 Gbit/s
Transferrate11,9 Mpps
MAC-Adressentabelle8000 Eintragungen
Anzahl Queues8
Jumbo-Frames9000
Datenpaket-Pufferspeicher4,1 MB
Jumbo Frames UnterstützungJa
Design
ProduktfarbeSchwarz
Rack-EinbauJa
LED-AnzeigenJa
Energie
Stromverbrauch (max.)77,3 W
Netzteil enthaltenJa
Gewicht und Abmessungen
Breite209 mm
Tiefe126 mm
Höhe26 mm
Leistungen
VentilatorlosJa
Lieferumfang
BetriebsanleitungJa
Management-Funktionen
Switch-TypManaged
Switch-EbeneL2/L2+
MIB UnterstützungMIB II (RFC1213) Bridge MIB (RFC1493) P/Q-Bridge MIB (RFC2674) Radius Accounting Client MIB (RFC2620) Radius Authentication Client MIB (RFC2618) Remote Ping, Traceroute MIB (RFC2925) Support TP-Link private MIBs RMON MIB(RFC1757, rmon 1,2,3,9)
Quality of Service (QoS) SupportJa
Web-basiertes ManagementJa
ARP-InspektionJa
SystemereignisprotokollJa
Multicast-Funktionen
Multicast UnterstützungJa
Netzwerk
NetzstandardIEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x
Anzahl der VLANs4094
10G-UnterstützungNein
Port-SpiegelungJa
Unterstützung DatenflusssteuerungJa
Link AggregationJa
Broadcast-SturmkontrolleJa
RatenbeschränkungJa
Auto MDI/MDI-XJa
Spannbaum-ProtokollJa
Auto-Negotiation-FunktionJa
VLAN-UnterstützungJa
Power over Ethernet (PoE)
Anzahl Power over Ethernet plus (PoE+) Anschlüsse4
Power over Ethernet (PoE)Ja
Protokolle
Management-ProtokolleSNMPv1/v2c/v3
IPv4 & IPv6-FunktionenIPv6 Telnet, IPv6 ping, IPv6 tracert
Sicherheit
DHCP-FunktionenDHCP client, DHCP relay, DHCP snooping, DHCPv6 server, DHCPv6 snooping
Unterstützte Sicherheitsalgorithmen802.1x RADIUS
AuthentifizierungMAC-basierte Authentifizierung, Webbasierte Authentifizierung
AutentifizierungstypRADIUS
IGMP-SnoopingJa
MAC Adressen FilternJa
Verpackungsdaten
VerpackungsartBox
Zertifikate
ZertifizierungCE, FCC, RoHS
Erweitern Sie Ihr bestehendes Netzwerk zu Hause oder im Büro mit dem TP-Link TL-SG2008P 8-Port Switch. Er besitzt vier PoE+-Ports und eine Gesamtleistung von bis zu 62 Watt. Dank seines lüfterlosen Designs ist ideal für geräuschempfindliche Umgebunden geeignet.

Highlights

  • Smart-Switch mit 8× 10/100/1000 Mbit/s RJ45-Ports
  • 4 PoE+ Ports mit einer Gesamtleistung von 62 Watt
  • Einfache Verwaltung dank Omada-App & Cloudzugriff
  • Solide Sicherheitsstrategien mit IP-MAC-Port Binding, ACL, Port Security, DoS Defend, Storm Control, DHCP Snooping, 802.1X, Radius Authentication und mehr
  • Optimierte Voice- und Video-Anwendungen
  • L2/L3/L4 QoS und IGMP snooping

Produkttyp

  • Switch
  • ear-Kategorie (ElektroG): relevant, Kategorie 6: kleine Geräte der IT- und TK-Technik, Kleine Geräte der Informations- und Telekommunikationstechnik, die in privaten Haushalten genutzt werden können

Spezifikationen

  • Switch-Art: Access

Versand

  • WEEE: 85565951

Anschlüsse

  • Bandbreite: 10/100/1000 MBit/s
  • PoE-Budget: 62 W

Funktionen

  • Switch managebar: Ja
  • Montageart: 48,3 cm ( 19 Zoll ) Rackmontage

Grundeigenschaften

  • Farbe: Schwarz
  • Höhe: 26 mm
  • Länge/Tiefe: 126 mm
  • Breite: 209 mm

Lieferumfang

  • TP-Link TL-SG2008P JetStream 8-Port Gigabit Smart Switch mit 4-Port PoE+
  • Netzteil
  • Installationsanweisung
  • Gummifüße
Dies ist ein Angebot von:

Lieske Elektronik e.K.

Reutener Str. 10
79279 Vörstetten

https://industry-electronics.de
Tel. 07666/88499-0
Fax. 07666/88499-111

Diesen Artikel finden Sie unter:
industry-electronics.de/artikel/1606916
qrcode für TP-Link TL-SG2008P Switch 8-Port POE