TP-Link TL-SG2008P Omada Switch 10x GE SG2008P (JetStream) POE
|
90,66 EUR |
|
|
( 107,89 EUR inkl. MwSt. ) zzgl. Versandkosten: 55,00 € |
|
| Lieferzeit ab Lager Vorlieferant ca. 6 Arbeitstageinfo_outline | |
| Bestand: >50 Stück | |
| End-Of-Life: | 10. Aug 2026 |
|---|---|
| Datenblatt: | file_download Download |
| Lieske-Nr.: | 1606916 |
| Hersteller-Nr.: | TL-SG2008P |
| EAN-Code: | 6935364072957 |
| Gewicht: | 1.376 kg |
| Typ: | CPNT |
Produktinformationen zu TP-Link TL-SG2008P:
Highlights
- Smart-Switch mit 8× 10/100/1000 Mbit/s RJ45-Ports
- 4 PoE+ Ports mit einer Gesamtleistung von 62 Watt
- Einfache Verwaltung dank Omada-App & Cloudzugriff
- Solide Sicherheitsstrategien mit IP-MAC-Port Binding, ACL, Port Security, DoS Defend, Storm Control, DHCP Snooping, 802.1X, Radius Authentication und mehr
- Optimierte Voice- und Video-Anwendungen
- L2/L3/L4 QoS und IGMP snooping
Produkttyp
- Switch
- ear-Kategorie (ElektroG): relevant, Kategorie 6: kleine Geräte der IT- und TK-Technik, Kleine Geräte der Informations- und Telekommunikationstechnik, die in privaten Haushalten genutzt werden können
Spezifikationen
- Switch-Art: Access
Versand
- WEEE: 85565951
Anschlüsse
- Bandbreite: 10/100/1000 MBit/s
- PoE-Budget: 62 W
Funktionen
- Switch managebar: Ja
- Montageart: 48,3 cm ( 19 Zoll ) Rackmontage
Grundeigenschaften
- Farbe: Schwarz
- Höhe: 26 mm
- Länge/Tiefe: 126 mm
- Breite: 209 mm
Lieferumfang
- TP-Link TL-SG2008P JetStream 8-Port Gigabit Smart Switch mit 4-Port PoE+
- Netzteil
- Installationsanweisung
- Gummifüße
| Anschlüsse und Schnittstellen | |
| Anzahl der basisschaltenden RJ-45 Ethernet Ports | 8 |
| Basic Switching RJ-45 Ethernet Ports-Typ | Gigabit Ethernet (10/100/1000) |
| Betriebsbedingungen | |
| Betriebstemperatur | 0 - 40 °C |
| Temperaturbereich bei Lagerung | -40 - 70 °C |
| Relative Luftfeuchtigkeit in Betrieb | 10 - 90% |
| Luftfeuchtigkeit bei Lagerung | 5 - 90% |
| Wärmeableitung | 263,6 BTU/h |
| Datenübertragung | |
| Routing-/Switching-Kapazität | 16 Gbit/s |
| Transferrate | 11,9 Mpps |
| MAC-Adressentabelle | 8000 Eintragungen |
| Anzahl Queues | 8 |
| Jumbo-Frames | 9000 |
| Datenpaket-Pufferspeicher | 4,1 MB |
| Jumbo Frames Unterstützung | |
| Design | |
| Produktfarbe | Schwarz |
| Rack-Einbau | |
| LED-Anzeigen | |
| Energie | |
| Stromverbrauch (max.) | 77,3 W |
| Netzteil enthalten | |
| Gewicht und Abmessungen | |
| Breite | 209 mm |
| Tiefe | 126 mm |
| Höhe | 26 mm |
| Leistungen | |
| Ventilatorlos | |
| Lieferumfang | |
| Betriebsanleitung | |
| Management-Funktionen | |
| Switch-Typ | Managed |
| Switch-Ebene | L2/L2+ |
| MIB Unterstützung | MIB II (RFC1213) Bridge MIB (RFC1493) P/Q-Bridge MIB (RFC2674) Radius Accounting Client MIB (RFC2620) Radius Authentication Client MIB (RFC2618) Remote Ping, Traceroute MIB (RFC2925) Support TP-Link private MIBs RMON MIB(RFC1757, rmon 1,2,3,9) |
| Quality of Service (QoS) Support | |
| Web-basiertes Management | |
| ARP-Inspektion | |
| Systemereignisprotokoll | |
| Multicast-Funktionen | |
| Multicast Unterstützung | |
| Netzwerk | |
| Netzstandard | IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x |
| Anzahl der VLANs | 4094 |
| 10G-Unterstützung | |
| Port-Spiegelung | |
| Unterstützung Datenflusssteuerung | |
| Link Aggregation | |
| Broadcast-Sturmkontrolle | |
| Ratenbeschränkung | |
| Auto MDI/MDI-X | |
| Spannbaum-Protokoll | |
| Auto-Negotiation-Funktion | |
| VLAN-Unterstützung | |
| Power over Ethernet (PoE) | |
| Anzahl Power over Ethernet plus (PoE+) Anschlüsse | 4 |
| Power over Ethernet (PoE) | |
| Protokolle | |
| Management-Protokolle | SNMPv1/v2c/v3 |
| IPv4 & IPv6-Funktionen | IPv6 Telnet, IPv6 ping, IPv6 tracert |
| Sicherheit | |
| DHCP-Funktionen | DHCP client, DHCP relay, DHCP snooping, DHCPv6 server, DHCPv6 snooping |
| Unterstützte Sicherheitsalgorithmen | 802.1x RADIUS |
| Authentifizierung | MAC-basierte Authentifizierung, Webbasierte Authentifizierung |
| Autentifizierungstyp | RADIUS |
| IGMP-Snooping | |
| MAC Adressen Filtern | |
| Verpackungsdaten | |
| Verpackungsart | Box |
| Zertifikate | |
| Zertifizierung | CE, FCC, RoHS |
Fragen & Antworten
Wie ist die Lieferzeit von TP-Link TL-SG2008P Omada Switch 10x GE SG2008P (JetStream) POE?
Der Artikel TP-Link TL-SG2008P Omada Switch 10x GE SG2008P (JetStream) POE ist derzeit auf Lager
Er ist erfahrungsgemäß innerhalb von 6 Arbeitstagen versandbereit. Die Lieferzeit bezieht sich in der Regel auf 1 Stück. Bei Bestellung von größeren Mengen, können wir die Lieferzeit unter Umständen verkürzen. Stellen Sie dazu einfach eine Anfrage über die gewünschte Menge von TP-Link TL-SG2008P an unser Vertriebsteam, um eine genaue Lieferzeit zu erfahren.
Wie kann ich den Artikel zu einem günstigeren Preis kaufen?
Wir bieten Ihnen an TP-Link TL-SG2008P Omada Switch 10x GE SG2008P (JetStream) POE bieten wir Ihnen immer zum bestmöglichen Preis an. Einen Rabatt von 2% auf TP-Link TL-SG2008P Omada Switch 10x GE SG2008P (JetStream) POE können wir Ihnen gewähren, wenn Sie bei der Bestellung die Zahlungsart Vorkasse wählen.
Wir bieten für Ihren Bedarf auch individuelle Preise an. Ein entsprechendes Angebot erhalten Sie über das Formular Anfragen.
Passendes Zubehör für TP-Link TL-SG2008P Omada Switch 10x GE SG2008P (JetStream) POE
|
RACKMOUNT.IT RM-OM-T3 Kit für Omada/TP-Link SG2008[P] + OC200[option]
Auftragsbezogen, nicht Stornierbar *, Entdecken Sie den RM-OM-T3, Ihre ausgezeichnete Lösung für die nahtlose Integration Ihres appliance in ein 48,3 cm ( 19 Zoll )-Rack. Dieses Rack ist speziell ... Lieske-Nr.: 1557347 Hersteller-Nr.: RM-OM-T3 |
120,46 EUR
![]()
Lieferzeit ab Lager Vorlieferant ca. 9 Arbeitstageinfo_outline
|















![RACKMOUNT.IT RM-OM-T3 Kit für Omada/TP-Link SG2008[P] + OC200[option]](https://cdnnet.industry-electronics.net/jpgthb/47/1557347.jpg)
