TP-Link TL-SG2016P, EAN: 4897098689493

TP-Link TL-SG2016P Switch 16xGBit 8x PoE+

Netzwerk - aktive Komponenten > Switch > Switche

TP-Link TL-SG2016P Switch 16xGBit 8x PoE+

Lieske-Nr. 2028394
Hersteller-Nr. TL-SG2016P
EAN-Code 4897098689493
Hersteller TP-Link
bei uns nur 174,94 EUR
208,18 EUR inkl. MwSt.

Weitere Informationen zu TP-Link TL-SG2016P Switch 16xGBit 8x PoE+

Anschlüsse und Schnittstellen
Anzahl der basisschaltenden RJ-45 Ethernet Ports16
Basic Switching RJ-45 Ethernet Ports-TypGigabit Ethernet (10/100/1000)
NetzsteckerDC-Anschluss
Betriebsbedingungen
Betriebstemperatur0 - 40 °C
Temperaturbereich bei Lagerung-40 - 70 °C
Relative Luftfeuchtigkeit in Betrieb10 - 90%
Luftfeuchtigkeit bei Lagerung5 - 90%
Wärmeableitung499,98 BTU/h
Datenübertragung
Routing-/Switching-Kapazität32 Gbit/s
Transferrate23,81 Mpps
MAC-Adressentabelle8000 Eintragungen
Anzahl Queues8
Jumbo-Frames9000
Datenpaket-Pufferspeicher4,1 MB
Jumbo Frames UnterstützungJa
Design
ProduktfarbeSchwarz
LED-AnzeigenPoE, Leistung, System
Rack-EinbauJa
Energie
EnergiequelleDC/PoE
DC input Spannung53.5 V
Stromverbrauch (max.)146,5 W
Gewicht und Abmessungen
Breite286 mm
Tiefe111,7 mm
Höhe25,4 mm
Leistungen
Upgradefähige FirmwareJa
VentilatorlosJa
Lieferumfang
Mitgelieferte KabelAC
BetriebsanleitungJa
Management-Funktionen
Switch-TypManaged
Switch-EbeneL2/L2+
MIB UnterstützungRFC1213, RFC1493, RFC2674, RFC2620, RFC2618, RFC2925, RFC1757
Quality of Service (QoS) SupportJa
Web-basiertes ManagementJa
Cloud-verwaltetJa
ARP-InspektionJa
Konfiguration der Standorteinstellungen (CLI)Ja
SystemereignisprotokollJa
Multicast-Funktionen
Multicast Listener Discovery (MLD) SnoopingMLD v1, MLD v2
Multicast UnterstützungJa
Netzwerk
NetzstandardIEEE 802.11w, IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3i, IEEE 802.3x
Kupfer Ethernet Verkabelungstechnologie10BASE-T, 100BASE-TX, 1000BASE-T
Ethernet LAN Datentransferraten10,100,1000 Mbit/s
Virtuelle LAN-FunktionenMulticast VLAN, Tagged VLAN, Voice VLAN
Anzahl der VLANs4000
10G-UnterstützungNein
Port-SpiegelungJa
Unterstützung DatenflusssteuerungJa
Link AggregationJa
Broadcast-SturmkontrolleJa
RatenbeschränkungJa
Auto MDI/MDI-XJa
Spannbaum-ProtokollJa
Auto-Negotiation-FunktionJa
VLAN-UnterstützungJa
Power over Ethernet (PoE)
Anzahl Power over Ethernet plus (PoE+) Anschlüsse8
Gesamtleistung Power over Ethernet (PoE)120 W
Power over Ethernet (PoE)Ja
Protokolle
Unterstützte NetzwerkprotokolleICMP, TCPv6, UDPv6, Ping6, Tracert6, Telnet (v6), TFTP, TCP/UDP, DSCP/IP, SSLv3, TLS 1.2
IPv4 & IPv6-FunktionenDual stack IPv4/IPv6
GARP VLAN Registration Protocol (GVRP)Ja
Sicherheit
DHCP-FunktionenDHCP relay, DHCP snooping, DHCPv6 client, DHCPv6 snooping
Unterstützte SicherheitsalgorithmenEAP-MD5, HTTPS, SNMP, SNMPv2, SNMPv3, SSH, SSL/TLS
AuthentifizierungGast VLAN, MAC-basierte Authentifizierung, Port-basierte Authentifizierung
Warteschleifenplanungs-AlgorithmenSP, Weighted Round Robin (WRR)
MAC-AdresseneinträgeDynamische MAC-Adresseneinträge, Statische MAC-Adresseneinträge
ZugriffkontrolllisteJa
IGMP-SnoopingJa
MAC Adressen FilternJa
SSH-/SSL-UnterstützungJa
BPDU-Filterung/SchutzJa
IP-MAC-PortbindungJa
Zertifikate
ZertifizierungCE, FCC, RoHS
Der TL-SG2016P ist vollständig kompatibel mit PoE-Geräten, wie IP-Kameras, Access Points und IP-Telefonen. Er funktioniert auch mit kabelgebundenen Geräten ohne PoE, um Gigabit-Verbindungen bereitzustellen, z. B. mit PCs, Druckern und IPTV. Der Switch verfügt über acht 802.3af/at-konforme PoE+-Ports und unterstützt ein PoE-Leistungsbudget von bis zu 120 Watt. Er ist so konzipiert, dass ein einziges Ethernet-Kabel sowohl für die Daten- als auch für die Stromübertragung verwendet werden kann und bietet eine flexible Bereitstellung für PoE-unterstützte Geräte wie Wireless Access Points, IP-Kameras und IP-Telefone, was die Infrastrukturkosten für kleine Unternehmen senkt.

Highlights

  • 16× Gigabit-Ports
  • Davon 8× Gigabit-PoE+-Ports
  • PoE Budget: 120 Watt (bis zu 30 Watt pro Port)
  • Switchkapazität: 32 Gbit/s
  • Zero-Touch-Bereitstellung, zentralisiertes Cloud-Management und intelligentes Monitoring
  • Cloud-Zugriff und Omada-App für ultrakomfortable und einfache Verwaltung
  • Robuste Sicherheitsstrategien
  • L2/L3/L4 QoS und IGMP-Snooping

Produkttyp

  • Switch
  • ear-Kategorie (ElektroG): relevant, Kategorie 6: kleine Geräte der IT- und TK-Technik, Kleine Geräte der Informations- und Telekommunikationstechnik, die in privaten Haushalten genutzt werden können

Spezifikationen

  • Switch-Art: Access
  • Switchingkapazität: 32 GBit/s (Gbps)

Versand

  • WEEE: 85565951

Anschlüsse

  • Kupferports (RJ45) gesamt: 16
  • Bandbreite: 10/100/1000 MBit/s
  • PoE-Budget: 120 W
  • Hauptporttyp: Kupfer
  • Anzahl PoE+ (af/at) Ports: 8
  • Anzahl RJ45 Ports (1G): 16

Funktionen

  • Switch managebar: Ja
  • Montageart: Desktop, Wand
  • IGMP

Stromversorgung

  • Netzteil: extern

Grundeigenschaften

  • Farbe: Schwarz
  • Höhe: 25.4 mm
  • Länge/Tiefe: 111.7 mm
  • Breite: 286 mm

Lieferumfang

  • TP-Link TL-SG2016P 16-Port Gigabit Smart Switch (8x PoE+)
Dies ist ein Angebot von:

Lieske Elektronik e.K.

Reutener Str. 10
79279 Vörstetten

https://industry-electronics.de
Tel. 07666/88499-0
Fax. 07666/88499-111

Diesen Artikel finden Sie unter:
industry-electronics.de/artikel/2028394
qrcode für TP-Link TL-SG2016P Switch 16xGBit 8x PoE+