TP-Link TL-SG2016P Switch SG2016P 16xGBit 8x PoE+ (120W) Managed Omada SDN ready
|
-7% 174,94 EUR 189,05 EUR |
|
|
( 208,18 EUR inkl. MwSt. ) zzgl. Versandkosten: 53,00 € |
|
| Lieferzeit ab Lager Vorlieferant ca. 5 Arbeitstageinfo_outline | |
| Bestand: >50 Stück | |
| Datenblatt: | file_download Download |
|---|---|
| Lieske-Nr.: | 2028394 |
| Hersteller-Nr.: | TL-SG2016P |
| EAN-Code: | 4897098689493 |
| Gewicht: | 2.1 kg |
| Typ: | CPNT |
Produktinformationen zu TP-Link TL-SG2016P:
Highlights
- 16× Gigabit-Ports
- Davon 8× Gigabit-PoE+-Ports
- PoE Budget: 120 Watt (bis zu 30 Watt pro Port)
- Switchkapazität: 32 Gbit/s
- Zero-Touch-Bereitstellung, zentralisiertes Cloud-Management und intelligentes Monitoring
- Cloud-Zugriff und Omada-App für ultrakomfortable und einfache Verwaltung
- Robuste Sicherheitsstrategien
- L2/L3/L4 QoS und IGMP-Snooping
Produkttyp
- Switch
- ear-Kategorie (ElektroG): relevant, Kategorie 6: kleine Geräte der IT- und TK-Technik, Kleine Geräte der Informations- und Telekommunikationstechnik, die in privaten Haushalten genutzt werden können
Spezifikationen
- Switch-Art: Access
- Switchingkapazität: 32 GBit/s (Gbps)
Versand
- WEEE: 85565951
Anschlüsse
- Kupferports (RJ45) gesamt: 16
- Bandbreite: 10/100/1000 MBit/s
- PoE-Budget: 120 W
- Hauptporttyp: Kupfer
- Anzahl PoE+ (af/at) Ports: 8
- Anzahl RJ45 Ports (1G): 16
Funktionen
- Switch managebar: Ja
- Montageart: Desktop, Wand
- IGMP
Stromversorgung
- Netzteil: extern
Grundeigenschaften
- Farbe: Schwarz
- Höhe: 25.4 mm
- Länge/Tiefe: 111.7 mm
- Breite: 286 mm
Lieferumfang
- TP-Link TL-SG2016P 16-Port Gigabit Smart Switch (8x PoE+)
| Anschlüsse und Schnittstellen | |
| Anzahl der basisschaltenden RJ-45 Ethernet Ports | 16 |
| Basic Switching RJ-45 Ethernet Ports-Typ | Gigabit Ethernet (10/100/1000) |
| Netzstecker | DC-Anschluss |
| Betriebsbedingungen | |
| Betriebstemperatur | 0 - 40 °C |
| Temperaturbereich bei Lagerung | -40 - 70 °C |
| Relative Luftfeuchtigkeit in Betrieb | 10 - 90% |
| Luftfeuchtigkeit bei Lagerung | 5 - 90% |
| Wärmeableitung | 499,98 BTU/h |
| Datenübertragung | |
| Routing-/Switching-Kapazität | 32 Gbit/s |
| Transferrate | 23,81 Mpps |
| MAC-Adressentabelle | 8000 Eintragungen |
| Anzahl Queues | 8 |
| Jumbo-Frames | 9000 |
| Datenpaket-Pufferspeicher | 4,1 MB |
| Jumbo Frames Unterstützung | |
| Design | |
| Produktfarbe | Schwarz |
| LED-Anzeigen | PoE, Leistung, System |
| Rack-Einbau | |
| Energie | |
| Energiequelle | DC/PoE |
| DC input Spannung | 53.5 V |
| Stromverbrauch (max.) | 146,5 W |
| Gewicht und Abmessungen | |
| Breite | 286 mm |
| Tiefe | 111,7 mm |
| Höhe | 25,4 mm |
| Leistungen | |
| Upgradefähige Firmware | |
| Ventilatorlos | |
| Lieferumfang | |
| Mitgelieferte Kabel | AC |
| Betriebsanleitung | |
| Management-Funktionen | |
| Switch-Typ | Managed |
| Switch-Ebene | L2/L2+ |
| MIB Unterstützung | RFC1213, RFC1493, RFC2674, RFC2620, RFC2618, RFC2925, RFC1757 |
| Quality of Service (QoS) Support | |
| Web-basiertes Management | |
| Cloud-verwaltet | |
| ARP-Inspektion | |
| Konfiguration der Standorteinstellungen (CLI) | |
| Systemereignisprotokoll | |
| Multicast-Funktionen | |
| Multicast Listener Discovery (MLD) Snooping | MLD v1, MLD v2 |
| Multicast Unterstützung | |
| Netzwerk | |
| Netzstandard | IEEE 802.11w, IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3i, IEEE 802.3x |
| Kupfer Ethernet Verkabelungstechnologie | 10BASE-T, 100BASE-TX, 1000BASE-T |
| Ethernet LAN Datentransferraten | 10,100,1000 Mbit/s |
| Virtuelle LAN-Funktionen | Multicast VLAN, Tagged VLAN, Voice VLAN |
| Anzahl der VLANs | 4000 |
| 10G-Unterstützung | |
| Port-Spiegelung | |
| Unterstützung Datenflusssteuerung | |
| Link Aggregation | |
| Broadcast-Sturmkontrolle | |
| Ratenbeschränkung | |
| Auto MDI/MDI-X | |
| Spannbaum-Protokoll | |
| Auto-Negotiation-Funktion | |
| VLAN-Unterstützung | |
| Power over Ethernet (PoE) | |
| Anzahl Power over Ethernet plus (PoE+) Anschlüsse | 8 |
| Gesamtleistung Power over Ethernet (PoE) | 120 W |
| Power over Ethernet (PoE) | |
| Protokolle | |
| Unterstützte Netzwerkprotokolle | ICMP, TCPv6, UDPv6, Ping6, Tracert6, Telnet (v6), TFTP, TCP/UDP, DSCP/IP, SSLv3, TLS 1.2 |
| IPv4 & IPv6-Funktionen | Dual stack IPv4/IPv6 |
| GARP VLAN Registration Protocol (GVRP) | |
| Sicherheit | |
| DHCP-Funktionen | DHCP relay, DHCP snooping, DHCPv6 client, DHCPv6 snooping |
| Unterstützte Sicherheitsalgorithmen | EAP-MD5, HTTPS, SNMP, SNMPv2, SNMPv3, SSH, SSL/TLS |
| Authentifizierung | Gast VLAN, MAC-basierte Authentifizierung, Port-basierte Authentifizierung |
| Warteschleifenplanungs-Algorithmen | SP, Weighted Round Robin (WRR) |
| MAC-Adresseneinträge | Dynamische MAC-Adresseneinträge, Statische MAC-Adresseneinträge |
| Zugriffkontrollliste | |
| IGMP-Snooping | |
| MAC Adressen Filtern | |
| SSH-/SSL-Unterstützung | |
| BPDU-Filterung/Schutz | |
| IP-MAC-Portbindung | |
| Zertifikate | |
| Zertifizierung | CE, FCC, RoHS |
Fragen & Antworten
Wie ist die Lieferzeit von TP-Link TL-SG2016P Switch SG2016P 16xGBit 8x PoE+ (120W) Managed Omada SDN ready?
Der Artikel TP-Link TL-SG2016P Switch SG2016P 16xGBit 8x PoE+ (120W) Managed Omada SDN ready ist derzeit auf Lager
Er ist erfahrungsgemäß innerhalb von 5 Arbeitstagen versandbereit. Die Lieferzeit bezieht sich in der Regel auf 1 Stück. Bei Bestellung von größeren Mengen, können wir die Lieferzeit unter Umständen verkürzen. Stellen Sie dazu einfach eine Anfrage über die gewünschte Menge von TP-Link TL-SG2016P an unser Vertriebsteam, um eine genaue Lieferzeit zu erfahren.
Wie kann ich den Artikel zu einem günstigeren Preis kaufen?
Wir bieten Ihnen an TP-Link TL-SG2016P Switch SG2016P 16xGBit 8x PoE+ (120W) Managed Omada SDN ready bieten wir Ihnen immer zum bestmöglichen Preis an. Einen Rabatt von 2% auf TP-Link TL-SG2016P Switch SG2016P 16xGBit 8x PoE+ (120W) Managed Omada SDN ready können wir Ihnen gewähren, wenn Sie bei der Bestellung die Zahlungsart Vorkasse wählen.
Wir bieten für Ihren Bedarf auch individuelle Preise an. Ein entsprechendes Angebot erhalten Sie über das Formular Anfragen.







