TP-Link TL-SG2210MP, EAN: 6935364030674

TP-Link TL-SG2210MP Switch 8xGBit PoE+

Netzwerk > Switches > Sonstige

TP-Link TL-SG2210MP Switch 8xGBit PoE+

Lieske-Nr. 1606331
Hersteller-Nr. TL-SG2210MP
EAN-Code 6935364030674
Hersteller TP-Link
bei uns nur 168,69 EUR
200,74 EUR inkl. MwSt.

Weitere Informationen zu TP-Link TL-SG2210MP Switch 8xGBit PoE+

Anschlüsse und Schnittstellen
Anzahl der basisschaltenden RJ-45 Ethernet Ports8
Basic Switching RJ-45 Ethernet Ports-TypGigabit Ethernet (10/100/1000)
Anzahl Gigabit Ethernet (Kupfer) Anschlüsse8
Menge SFP-Modul-Steckplätze2
Betriebsbedingungen
Betriebstemperatur0 - 50 °C
Temperaturbereich bei Lagerung-40 - 70 °C
Relative Luftfeuchtigkeit in Betrieb10 - 90%
Luftfeuchtigkeit bei Lagerung5 - 90%
Wärmeableitung594,46 BTU/h
Datenübertragung
Routing-/Switching-Kapazität20 Gbit/s
Transferrate14,9 Mpps
MAC-Adressentabelle8000 Eintragungen
Anzahl Queues8
Jumbo-Frames9000
Datenpaket-Pufferspeicher4,1 MB
Jumbo Frames UnterstützungJa
Design
Formfaktor1U
ProduktfarbeSchwarz
Anzahl Lüfter1 Lüfter
Rack-EinbauJa
Energie
EnergiequelleAC
AC Eingangsspannung100 - 240 V
AC Eingangsfrequenz50/60 Hz
Stromverbrauch (max.)173,9 W
Netzteil enthaltenJa
Gewicht und Abmessungen
Breite294 mm
Tiefe180 mm
Höhe44 mm
Lichtwellenleiter
Ethernet-Kabel Verkablungstechnologie100BASE-FX, 1000BASE-X
Management-Funktionen
Switch-TypManaged
Switch-EbeneL2/L2+
MIB UnterstützungRFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1213, RFC2233, RFC1643, RFC1493
Quality of Service (QoS) SupportJa
Web-basiertes ManagementJa
Cloud-verwaltetJa
ARP-InspektionJa
Konfiguration der Standorteinstellungen (CLI)Ja
SystemereignisprotokollJa
Multicast-Funktionen
Multicast UnterstützungJa
Netzwerk
NetzstandardIEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Kupfer Ethernet Verkabelungstechnologie10BASE-T, 100BASE-TX, 1000BASE-T
Virtuelle LAN-FunktionenMAC address-based VLAN, Multicast VLAN, Protocol-based VLAN, Tagged VLAN, Voice VLAN
Anzahl der VLANs4000
10G-UnterstützungNein
Port-SpiegelungJa
Unterstützung DatenflusssteuerungJa
Link AggregationJa
Broadcast-SturmkontrolleJa
RatenbeschränkungJa
Spannbaum-ProtokollJa
VLAN-UnterstützungJa
Power over Ethernet (PoE)
Anzahl Power over Ethernet plus (PoE+) Anschlüsse8
Gesamtleistung Power over Ethernet (PoE)150 W
Power over Ethernet (PoE)Ja
Protokolle
Management-ProtokolleSNMPv1/v2c/v3, SNTP
Sicherheit
DHCP-FunktionenDHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
Unterstützte SicherheitsalgorithmenEAP-LEAP, EAP-MD5, EAP-TLS, EAP-TTLS, HTTPS, SNMP, SNMPv2, SNMPv3, SSH, SSH-2, SSL/TLS
Warteschleifenplanungs-AlgorithmenSP, Weighted Round Robin (WRR)
ZugriffkontrolllisteJa
IGMP-SnoopingJa
SSH-/SSL-UnterstützungJa
BPDU-Filterung/SchutzJa
IP-MAC-PortbindungJa
Zertifikate
ZertifizierungCE, FCC, RoHS
Erweitern Sie Ihr bestehendes Netzwerk mit dem TP-Link TL-SG2210MP 8-Port und 2 SFP Slot Gigabit Smart Switch. Dank PoE+ arbeitet er mit allen IEEE-802.3af/at-Geräten zusammen und liefert eine PoE Gesamtleistung von bis zu 150 Watt.

Highlights

  • 8 IEEE802.3at/af-konforme PoE+ Ports mit einer Gesamtleistung von bis zu 150 W
  • 2 Gigabit SFP-Slots ermöglichen Hochgeschwindigkeitsverbindungen
  • Zero-Touch Provisionierung (ZTP), zentralisiertes Cloud-Management und intelligengentes Monitoring
  • Der Cloudzugriff und die Omada-App ermöglichen eine sehr konfortable, einfache Verwaltung
  • IP-MAC-Port Binding, ACL, Port Security, DoS Defend, Storm Control, DHCP Snooping, 802.1X, Radius Authentication, und vieles mehr
  • Optimierte Voice- und Video-Anwendungen: L2/L3/L4 QoS und IGMP Snoopin

Produkttyp

  • Switch
  • ear-Kategorie (ElektroG): relevant, Kategorie 6: kleine Geräte der IT- und TK-Technik, Kleine Geräte der Informations- und Telekommunikationstechnik, die in privaten Haushalten genutzt werden können

Spezifikationen

  • Switch-Art: Access

Versand

  • WEEE: 85565951

Anschlüsse

  • Bandbreite: 10/100/1000 MBit/s

Funktionen

  • Switch managebar: Ja
  • Montageart: 48,3 cm ( 19 Zoll ) Rackmontage

Grundeigenschaften

  • Farbe: Schwarz

Lieferumfang

  • TP-Link TL-SG2210MP 8-Port Gigabit PoE+ L2 Smart Switch 2xSFP
  • Netzkabel
  • Rackmount Kit
  • Gummifüße
  • Installationsanleitung
Dies ist ein Angebot von:

Lieske Elektronik e.K.

Reutener Str. 10
79279 Vörstetten

https://industry-electronics.de
Tel. 07666/88499-0
Fax. 07666/88499-111

Diesen Artikel finden Sie unter:
industry-electronics.de/artikel/1606331
qrcode für TP-Link TL-SG2210MP Switch 8xGBit PoE+